Mon PC à un problème au démarrage : l'écran clignote et aucun accès au bureau

- - Dernière réponse :  KazalinK - 30 juin 2019 à 13:44
Bonjour,
Depuis hier mon PC à un problème, au démarrage, l'écran clignote et je n'ai plus rien sur le bureau. Je ne sais pas si c'est un virus ou un problème mais je ne sais pas quoi faire ... Voilà ma vidéo YouTube pour mieux visualiser ce qu'il se passe : https://youtu.be/ut-baMmhwno
Merci, bonne journée
Afficher la suite 

2 réponses

Messages postés
594
Date d'inscription
dimanche 8 mars 2015
Statut
Membre
Dernière intervention
9 juillet 2019
52
0
Merci
Bonjour,
Est-ce que l'écran clignote hors du bureau ?
(page de connexion, démarrage de Windows, paramètres du BIOS)
Commenter la réponse de PL453s
0
Merci
Non que sur le bureau.
Au bout d'un certain nombre de redémarrage il est redevenu normal. Mais si tu sais comment résoudre ce problème au cas où il revienne je suis à l'écoute.
PL453s
Messages postés
594
Date d'inscription
dimanche 8 mars 2015
Statut
Membre
Dernière intervention
9 juillet 2019
52 -
Si jamais le problème réapparaît, je serais curieux de voir s'il se produit sur d'autres sessions.
Pour vérifier ça, pas besoin d'en créer une, vous pouvez activer la session invité ou la session administrateur :
menu démarrer > cmd > clic droit sur cmd > executer en tant qu'administrateur > net users administrateur /active:yes
Okok. Pour l'instant tout remarche niquel mais si jamais ça reviens j'essaierai. merci de m'avoir proposer ton aide :D
Commenter la réponse de KazalinK