Mon ordi m'a lâché need help [Résolu]

Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
- - Dernière réponse : Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
- 25 juin 2019 à 00:04
Pour la faire courte, j'ai allumé mon ordi, ça a freeze, j'ai redémarré, "asus check system power error please plug in ac adapter" sans interaction possible, branchage du chargeur, rebelote mais j'ai pu appuyer sur accepter mais rebelote plus d'interaction possible, redémarrage, écran noir.

Je ne vois pas comment faire plus court.

Étant donné la situation et mon niveau en informatique se résumant à secouer l'engin et a prié dans un élan de désespoir, j'ai besoin de votre aide.

Quelqu'un pourrait me dire ce qu'il ce passe, et si par miracle ce quelqu'un existe (les petites prières n'auraient pas été vaines) m'expliquer que faire s'il vous plaît ? :/

En sachant que j'ai récemment télécharger un film ou deux donc je me demande si j'ai pas chopé un virus :/
Afficher la suite 

3 réponses

Messages postés
38346
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
22 octobre 2019
2880
Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
-
Déjà fait, la plupart des gens redémarrent et n'ont plus de soucis :/ perso mon écran ne s'allume plus dutout mon ordi est inutilisable ducoup j'ai un peu peur que ce soit un virus ou une connerie
Commenter la réponse de billmaxime
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
536
0
Merci
Bonjour Ashkerblk,

Bienvenue sur le forum de CCM.

Je viens d'avoir le même problème que toi. Cela est dû à une mise à jour Windows.
Je viens de mettre à jour le BIOS ce qui a résolu mon problème :)

Je t'invite a faire de même.

Quel est le modèle de ton ordinateur ASUS ?

Cordialement,
ChariduP - Have a nice day :)
Contributeur CCM
Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
-
Merci :) il s'agit d'un Asus X556U
ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
536 -
ASUS X556UK ? ASUS X556UM ? ASUS X556UA ?

Sous quel version de Windows es-tu ? Tu es en 32 bits ou 64 bits ?
Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
> ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
-
X556UQ, je suppose Windows 10 et après aucune idée :/
ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
536 > Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
-
Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
> ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
-
X556UQ :) j'aimerais bien pouvoir t'en dire plus mais je ne peux pas "allumer" l'ordi ahah
Commenter la réponse de ChariduP
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
0
Merci
Par contre comment suis je sensé effectuer cette mise à jour étant donné que je ne peux pas utiliser mon ordinateur ?

Bien à vous
Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
> ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
-
Non il est chargé, simplement comme je l'ai dit plus haut que je l'allume à part une petite lumière m'indiquant que c'est fait rien ne ce passe :/
ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
536 > Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
-
Si tu ne peux pas utilisé l'ordinateur, il faudra mettre la MAJ BIOS sur une clé USB et démarré sur celle-ci pour flasher le BIOS.
Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
> ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
-
Merci beaucoup ! Je vais essayer dans la journée
ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
536 > Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
-
Je viens de contacté la cellule d'expertise qui m'ont dit : " dysfonctionnement matériel au niveau du circuit de chargement du PC (problème du port DCIN probablement). "

Il faudra donc une réparation physique.
Ashkerblk
Messages postés
9
Date d'inscription
dimanche 23 juin 2019
Statut
Membre
Dernière intervention
25 juin 2019
> ChariduP
Messages postés
3740
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
21 octobre 2019
-
J'ai été le faire examiner il y a des chances que ma carte graphique soit simplement morte :/ ( l'histoire de mise à jour n'est sûrement qu'une coïncidence ducoup) merci de ton aide!
Commenter la réponse de Ashkerblk