Accéder à mon compte bancaire

Messages postés
303
Date d'inscription
samedi 16 février 2013
Statut
Membre
Dernière intervention
8 octobre 2019
- - Dernière réponse : Xileh
Messages postés
13042
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
15 octobre 2019
- 8 juin 2019 à 20:02
Bonjour,

Je sors d'une aide efficace pour pb de connexion à CCM.

Et ça recommence, à partir de l'ordinateur de ma femme (Windows 10, navigateur Microsoft edge) !

Le problème: quand je veux consulter mon site bancaire (Crédit Agricole), depuis mon ordinateur (Windows 7, navigateur Chrome), le simple fait de cliquer sur "Identifiant", le système me présente les numéros de compte à consulter; un clic et c'est entré. Sur celui de ma femme, il faut que je rentre l'identifiant au clavier.

Je viens de chercher pendant une heure dans Microsoft Edge, Mon compte; je ne trouve rien qui pourrait résoudre mon problème (mais je ne comprends pas tout !).

Merci d'avance aux âmes charitables qui voudraient bien me mettre sur une piste ou me proposer une solution.

Cordialement




Configuration: Windows / Edge 17.17134
Afficher la suite 

1 réponse

Messages postés
13042
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
15 octobre 2019
2345
0
Merci
Bonjour, ou plutôt re-bonjour puisque nous avons eu l'occasion de discuter sur un autre sujet ce matin.

Pour la mémorisation de l'identifiant, regardes sur la page de connexion, s'il n'y a pas une case à cocher indiquant "mémoriser mon identifiant sur mon navigateur" (ou une phrase similaire...)

En tout cas c'est l'option offerte par LCL qui fonctionne comme le Crédit-Agricole...

Après, si cette case est bien cochée et que cette mémorisation est perdue à la déconnexion, c'est sans doute dans les règles de conservations d'historique à la fermeture du navigateur que le paramètre doit-être à modifier...

L'utilisation éventuelle d'un nettoyeur comme Ccleaner peut provoquer se genre de désagrément (il faut en ce cas dans les paramètres avancés mettre une règle d'exclusion)

NB : ta question était déjà la même pour Chrome : https://www.commentcamarche.net/forum/affich-36058660-liaison-avec-mon-site-bancaire



Ma mission est de tuer le temps et la sienne de me tuer à son tour. 
 On est tout à fait à l'aise entre assassins (E.Cioran)
nauzia45
Messages postés
303
Date d'inscription
samedi 16 février 2013
Statut
Membre
Dernière intervention
8 octobre 2019
15 -
Re bonsoir,

Ben oui, c'est exactement la même question; mais cette fois, je la pose à partir de l'ordinateur de ma femme (Windows 10 + Edge) où j'ai pataugé une partie de l'après-midi.

Merci pour tes suggestions. Je viens d'aller voir à nouveau sur la page d'accueil du CA: pas de case à cocher, rien de plus en cliquant gauche ou droite. Je vais poursuivre en allant sur leur forum d'aide; j'ai vu une réponse à une question identique pour Google.

Bonne soirée
Xileh
Messages postés
13042
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
15 octobre 2019
2345 > nauzia45
Messages postés
303
Date d'inscription
samedi 16 février 2013
Statut
Membre
Dernière intervention
8 octobre 2019
-
OK... voir effectivement sur leur forum, où tu auras plus de probabilité d'avoir des avis de personnes ayant le même souci...

Néanmoins, le sujet reste ouvert ici et si un utilisateur de Edge, client du CA passe par là... et bien il pourra te faire part de son expérience

Bonne soirée également
Commenter la réponse de Xileh