DNS_PROBE_FINISHED_NO_INTERNET

Messages postés
1
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
6 juin 2019
- - Dernière réponse : bazfile
Messages postés
21220
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 octobre 2019
- 6 juin 2019 à 13:22
Bonjour, j'ai un problème avec mon nouvel ordinateur sous Windows 10.

J'ai une connexion WIFI qui fonctionne parfaitement j'arrive à me connecter sans souci à L'Internet. Mais quand je surfe sur Internet en ouvrant les fenêtres des sites à partir des icônes de ma barre personnelle sur Google Chrome, au bout d'un certain temps (aléatoire), les fenêtres des sites que je consulte ne s’ouvrent plus et j'ai un message d’erreur : DNS_PROBE_FINISHED_NO_INTERNET. Je dois alors me déconnecter et me reconnecter ensuite ça fonctionne à nouveau pendant un certain temps. J’ai comme ça, plusieurs interruptions par jour. Je n’ai que Windows Defender comme anti-virus.

J’attends que quelqu’un puisse m’aider à résoudre ce problème (avant, sur mon ancien ordi. Sous Windows 7, je n’avais aucun souci avec la même connexion Wifi (SFR). Merci pour vos réponses !
Afficher la suite 

1 réponse

Messages postés
21220
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 octobre 2019
5663
0
Merci
Bonjour,
Il y a beaucoup de problèmes avec le WiFi de SFR et Windows 10, lis attentivement ces deux pages:
https://www.commentcamarche.net/forum/affich-35011961-problemes-dns-sfr

https://www.malekal.com/resoudre-les-deconnexions-wifi/
Commenter la réponse de bazfile