Ne pas afficher FAUX avec SI [Résolu]

Messages postés
84
Date d'inscription
mercredi 2 janvier 2019
Statut
Membre
Dernière intervention
23 août 2019
- - Dernière réponse : belba.yahya
Messages postés
84
Date d'inscription
mercredi 2 janvier 2019
Statut
Membre
Dernière intervention
23 août 2019
- 6 juin 2019 à 03:03
Bonjour
j'ai deux cases
le premier (B35) ou j'ai fais le mot arriérées avec la formule suivante:
=SIERREUR(SI(B36>0;"Arriérées");"")
le deuxième case (B36) si il y a une valeur alors (B35) m'affiche le mots arriérées
mais si la case (B36) est vide alors, (B35) m'affiche FAUX, je veux que ce mot ne s'affiche pas.
merci
Afficher la suite 

1 réponse

Messages postés
50113
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 octobre 2019
10986
0
Merci
Ta formule est inutilement compliquée ! Il suffit d'écrire =SI(B36>0;"Arriérées";"")
belba.yahya
Messages postés
84
Date d'inscription
mercredi 2 janvier 2019
Statut
Membre
Dernière intervention
23 août 2019
-
oui ça marche très bien,je l'avais devant moi,
merci infiniment Professeur
Commenter la réponse de Raymond PENTIER