Alienwar a17 r4 ne boote plus

- - Dernière réponse : Cagoules-moi
Messages postés
94
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
7 juin 2019
- 5 juin 2019 à 08:52
Bonjour,
Apres l'installation de la mise a jour 1809 j'ai tenté de réinstaller le bakup fait il y a 3 mois et il n'a pas reussit , j'ai essayé avec recovery et ca n,a pas fonctionner. j'ai telechargé le win 10 de Dell sur USB et il commence l'installation puis l'écran devient noir et fige. J'ai fait rouler le diagnostique fournit dans le cimos et tous les composantes passe le test, j'ai même essayé avec Linux(ubuntu) et l'installation commence et s’arrête après 3 minutes et l'écran devient noir. Linux dit dans la description de l'échec ''watchdog detect a hardbloc on cpu7, et quand j'essaie de nouveau il dit: watchdog detect a hardbloc on cpu4. Je ne peut avoir accès au tableau pour écrire du code.J'ai aussi essayé de déconnecter la batterie.
Que faire pour installer win10?


Configuration: Windows / Firefox 67.0
Afficher la suite 

1 réponse

Messages postés
94
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
7 juin 2019
7
0
Merci
Bonjour.

Voir déjà ce qui se passe avec les partitions système, insérer la clé ou le DVD d'installation, au
procéder à l'installation de Windows, cliquer sur Réparer l'ordinateur, puis:
clic sur Dépannage -> Options avancées -> Invite de commandes et taper ce qui suit:

diskpart
list disk
list vol


Prendre une photo de tout l'écran.
Commenter la réponse de Cagoules-moi