Téléphone altice

- - Dernière réponse : MPMP10
Messages postés
16180
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
21 octobre 2019
- 4 juin 2019 à 19:41
Bonjour,
J'ai rooter mon téléphone donc je peux désinstaller des programmes et des applications déjà intégrés mais sauf que sans faire exprès j'ai désinstaller un processus et ça fait que bugger mon téléphone maintenant il marche plus du tout enfin presque plus et je ne sais pas comment le réinstaller j'ai essayé plein de trucs j'ai chercher sur internet mais je n'y arrive pas je voudrais savoir si c'est possible de réinstaller le programme de remettre comme il était comme si je viens de l'acheter j'ai déjà essayé de le réinitialiser avec les paramètres du téléphone et avec le menu recovery mais ça ne marche pas donc je voudrais avoir des conseils pour le refaire fonctionner


Configuration: Android / Chrome 69.0.3497.100
Afficher la suite 

1 réponse

Messages postés
16180
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
21 octobre 2019
2696
0
Merci
Bonsoir ,
j'ai bien peur que ce soit cuit de plus en le routant vous venez perdre la garantie.
Bastien1234_2386
Messages postés
5
Date d'inscription
mardi 4 juin 2019
Statut
Membre
Dernière intervention
8 août 2019
-
Meme si g supprimé les rootes?
MPMP10
Messages postés
16180
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
21 octobre 2019
2696 > Bastien1234_2386
Messages postés
5
Date d'inscription
mardi 4 juin 2019
Statut
Membre
Dernière intervention
8 août 2019
-
Oui.
Commenter la réponse de MPMP10