Problème téléchargement torrent

Messages postés
1
Date d'inscription
mardi 4 juin 2019
Statut
Membre
Dernière intervention
4 juin 2019
- - Dernière réponse : AstaLaVista1908
Messages postés
85
Date d'inscription
mercredi 24 septembre 2014
Statut
Membre
Dernière intervention
16 juillet 2019
- 4 juin 2019 à 14:26
Bonjour,

Depuis 2 semaine j'ai un problème quand je veut télécharger un torrent que ce soit sur utorrent ou bitorrent au début le téléchargement se lance le débit de réception monte jusqu’à 600ko/s environ et juste après redescend a 0 sans marquer connexion au pairs ou autre chose le débit reste nul a 0 j'utilise hma vpn j'ai donc essayer de changer la localisation tout en vérifiant que les serveur accepter les connexion p2p et rien ne change j'ai plusieurs fois réinstaller utorrent ou bitorrent et toujours le mème problème.
Pourtant j'ai essayer sur un autre pc sur le mème réseau avec le mème vpn et la mème version de utorrent et la sa marche sans soucis j'aimerais donc savoir si vous avez une solution car j'aimerais télécharger sur mon PC principal

Merci d'avance
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
85
Date d'inscription
mercredi 24 septembre 2014
Statut
Membre
Dernière intervention
16 juillet 2019
11
1
Merci
Hello,

Pourrai tu nous dire de quel site tu récupère les torrent ?
Car certain site (yggtorrent par exemple) applique un système de ratio upload\download et si ton compte sur le site a un ratio inférieur à un certain nombre il ne te permet plus de télécharger les torrents.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 63494 internautes nous ont dit merci ce mois-ci

Commenter la réponse de AstaLaVista1908