Fichiers disparus après "préparation de windows"... Hum! [Résolu]

- - Dernière réponse : jag72
Messages postés
11637
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
14 octobre 2019
- 4 juin 2019 à 14:54
Bonjour,

Ce matin, en allumant mon ordinateur, au lieu de l'habituel "Bienvenue", s'afiiche "préparation de windows". Cela dure quelques minutes, et quand je peux enfin accéder au bureau... Ben...
L'intégralité de mes fichiers a disparu. ='(

Il ne reste que quelques logiciels (antivirus, navigateurs...) mais le reste s'est littéralement envolé.
Est-ce que quelqu'un pourrait m'expliquer ce qu'il s'est passé?????????????????????????????????????????
Je ne comprends vraiment pas, c'est la première fois qu'il m'arrive un truc pareil...

Merci pour vos lumières ;) -si on peut faire quelque chose... Et surtout... Faire à ce que ça ne recommence pas- Snif...





Configuration: Windows / Firefox 67.0
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
11637
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
14 octobre 2019
1173
1
Merci
Bonjour,

Il s'est surement connecté en session temporaire. Redémarrer votre pc et si le système persiste , je laisse d'autres personnes pour vous aider.

Surtout ne rajoutez aucune installation ni de fichier cela ne servira à rien

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 65168 internautes nous ont dit merci ce mois-ci

Merci Jag72, je vais essayer, je vous tiens au courant...
Bon! Après redémarrage les fichiers sont revenus! Une belle frayeur ce matin...
Merci beaucoup, la journée ne commence pas si mal finalement ;) ! (même si ce problème est vraiment absurde. J'aimerais bien savoir ce qui lui a pris...)
jag72
Messages postés
11637
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
14 octobre 2019
1173 > Colchique -
Juste un bug dans les fichiers cachés de Windows qui identifie ton compte et ta personnalisation au moment du démarrage.
Il n'a pas rassemblait toutes ses billes. ;)
Je demande à la modération de passer ton message en résolu.
Bonne journée
Commenter la réponse de jag72