Photos perdues [Résolu]

Messages postés
213
Date d'inscription
lundi 29 octobre 2007
Statut
Membre
Dernière intervention
3 juin 2019
- - Dernière réponse : lugdanum
Messages postés
74
Date d'inscription
vendredi 13 mai 2005
Statut
Membre
Dernière intervention
9 août 2019
- 3 juin 2019 à 23:46
Bonjour, j'ai besoin d'aide car je viens de m'apercevoir que mes photos prises avec mon Wiko Lenny 3 ont disparues. Dans la galerie apparaissent celles téléchargées, les dossiers que j'ai créés, mais celles appareil photo plus rien. Je suis allée voir dans gestionnaire de fichiers et rien non plus! Je ne pense pas les avoir supprimées ou alors mauvaise manip'. Je tiens beaucoup à ces photos car personne proche décédée, aidez moi si vous pouvez, merci.



Configuration: Windows XP SP3
Afficher la suite 

2 réponses

Messages postés
74
Date d'inscription
vendredi 13 mai 2005
Statut
Membre
Dernière intervention
9 août 2019
15
0
Merci
Hello

Regarde du côté de cette excellente application :
https://www.cgsecurity.org/wiki/PhotoRec_FR

Bon courage

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Ma réponse t'a un peu aidé ? Si oui, un petit merci... Merci.
Commenter la réponse de lugdanum
0
Merci
J'ai récupéré toutes mes photos, youpi! Et merci . Bonne soirée.
lugdanum
Messages postés
74
Date d'inscription
vendredi 13 mai 2005
Statut
Membre
Dernière intervention
9 août 2019
15 -
Cool, génial.
@ bientôt.


_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Ma réponse t'a un peu aidé ? Si oui, un petit merci... Merci.
Commenter la réponse de Sandryann