HP Pavilion G6 ne démarre pas

Messages postés
26
Date d'inscription
dimanche 29 juin 2008
Statut
Membre
Dernière intervention
4 juin 2019
- - Dernière réponse : Malynou
Messages postés
26
Date d'inscription
dimanche 29 juin 2008
Statut
Membre
Dernière intervention
4 juin 2019
- 4 juin 2019 à 09:57
Bonjour,

Le PC HP Pavilion G6 d'une amie refuse de démarrer sous win1O. L'erreur est "BAD SYSTEM CONFIG INFO".

J'ai essayé tous les dépannages proposés par "l'écran bleu" du PC, rien n'y fait.

Nous nous sommes donc résolues à réinstaller win10 mais même en forçant le boot sur USB par un Echap au démarrage, je reviens toujours sur mon écran bleu BAD SYSTEM CONFIG INFO.

Dans le BIOS l'amorçage sur DD est bien tout en bas.

Je ne saisis pas...

Kesako ?

Configuration: Linux / Firefox 67.0
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
29515
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
18 octobre 2019
1633
1
Merci
Salut,

Regarde par ici : https://www.youtube.com/watch?v=2f-GorXWkoc&feature=youtu.be (en anglais)

J'ai trouvé ce lien sur un topic où cela semble avoir fonctionné : https://www.commentcamarche.net/forum/affich-32354684-bad-system-config-info-en-installant-windows-10

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 64140 internautes nous ont dit merci ce mois-ci

Commenter la réponse de noctambule28
Messages postés
26
Date d'inscription
dimanche 29 juin 2008
Statut
Membre
Dernière intervention
4 juin 2019
1
0
Merci
Coucou, noctambule28.

Alors, d'abord, merci pour le lien.
Malheureusement, j'ai fait les manip, mais ça ne fonctionne pas chez moi.

Je te poste les divers écrans que me renvoie le PC :
Commenter la réponse de Malynou
Messages postés
26
Date d'inscription
dimanche 29 juin 2008
Statut
Membre
Dernière intervention
4 juin 2019
1
0
Merci
-- ABANDON --
Commenter la réponse de Malynou