Ecran d'erreur Win 10

Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
- - Dernière réponse : asrocky
Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
- 29 mai 2019 à 19:14
Bonjour Astuciens,

voilà que Microsoft ainsi que Packard Bell, ne savent identifier ni même parfois répondre à c e qui suit :
_ inopinément, mon portable " ENLG71BM-PO96", sous win10, me fait ce qui devrait suivre en photo jointe.
Une réintallation de l'Os, n'y a rien fait...

_Une idée?

Merci au groupe astucien.

Afficher la suite 

3 réponses

0
Merci
Bonjour, si une réinstallation ne change rien il faut plutôt voir du côté "hardware", comme par exemple une défaillance HDD ou SSD.
L'idéal serais pour le moment de tester avec un autre HDD/SSD.
C'est un ISO Windows 10 original que tu dispose ?
Utilisateur anonyme -
Pas de bip pour secteur HDD défectueux, même topo pour de la RAM HS
asrocky
Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
> Utilisateur anonyme -
Peut-être dydypaton19, la ram... ? je vais tenter de la changer! Merci, je reviendrai lorsque ce sera fait. Merci... à voir donc.
asrocky
Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
> asrocky
Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
-
Du coup, la réponse pour l'OS, oui, préinstallé... avec la clé je l'ai téléchargé chez microsoft. En clé de boot.
Mais, il le faisait déjà avant...
asrocky
Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
-
Merci à l'anonyme,
aussi, cela a commencé avec un hdd mécanique, je l'ai "pensé" et remplacé par un ssd ! Rien y fait!
asrocky
Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
-
Pardon : dydypaton19 ? ;-)
Commenter la réponse de Utilisateur anonyme
Messages postés
131
Date d'inscription
mercredi 15 mai 2019
Statut
Membre
Dernière intervention
18 septembre 2019
33
0
Merci
bonjour,
il va tout d'abord falloir se rendre sur le CMD ( invite de commande windows ) avant l'ouverture de windows donc avant que le logo apparaisse.
pour cela il suffit d'appuyer de nombreuse fois sur a touche { f8 ou une autre sa depend } de ton clavier quand tu allume ton PC, tu va tomber sur une interface graphique ma fois fort sympatrique ^_^
il va falloir que tu te déplace avec les flèches ( ou la souris ) jusqu’à l'onglet troubleshoot ( ou dépannage ) puis advanced option > et pour finir command prompt et tu choisi l'utilisateur sous le quel ouvrir ( il faut prendre celui qui est administrateur ).
une interface noir s'ouvre.

tu va Ecrire
C: puis tu fait entrer
ensuite
bcdedit /set {default} bootmenupolicy legacy
puis enter.
ensuite tu tape
exit
la fenêtre va se fermer, et tu cliquer ( ou tu te déplace avec les flèches ) sur le bouton bleu "continue" et ton PC va redémarrer et normalement l'erreur aura disparu !!
j’espère que sa marchera
a+

blablater_6335
Messages postés
1
Date d'inscription
samedi 25 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-
merci !!!!
sa marche pour moi !!!
Commenter la réponse de LombreBlanche34
Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
0
Merci
Bonjour LombreBlanche34,
Merci de cette réponse que visiblement en à dépanné. ????
Par contre, sur mon Packard Bell ENLG71BM, je ne trouve pas, au démarrage, cette fameuse interface.
CMD, ok, je l'ai, mais je ne peux rien faire même en mode admin.
Je suis au mieux arrivé dans le bios, mais ce n'est pas la que je trouve "troubleshoot".
Ais-je précisé que je suis sous win10...?
Au fait, j'avoue, je n'ai pas progressé... ????
LombreBlanche34
Messages postés
131
Date d'inscription
mercredi 15 mai 2019
Statut
Membre
Dernière intervention
18 septembre 2019
33 -
bonjour,
j'ai pu trouver ceci qui resume plutot bien se que j'ai ennoncer la fois derniere
https://youtu.be/wyxOzHmiV7s
asrocky
Messages postés
46
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
29 mai 2019
> LombreBlanche34
Messages postés
131
Date d'inscription
mercredi 15 mai 2019
Statut
Membre
Dernière intervention
18 septembre 2019
-
Bonsoir LombreBlanche34,
Voilà ce qu'il me fallait pour la première manip. ????
Merci à tous ceux qui on poste pourvenir à mon secours. ????
Excellente soirée à toi. Sans oublier personne. ????????????????
Commenter la réponse de asrocky