Arrêter la mémorisation automatique des identifiants Google Chrome [Résolu]

-
Bonjour,
J'ai Google Chrome comme navigateur, il mémorise mes identifiants automatiquement.
Comment je peux arrêter cette mémorisation systématique ?
Par avance, merci pour vos réponses.
Cordialement



Configuration: Windows / Chrome 74.0.3729.169
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
11568
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
24 août 2019
2809
2
Merci
Bonjour,

Avec des images cela pourrait être plus simple pour toi.

Depuis les Paramètres de Google Chrome.
Va en en haut à droite sur les trois petits verticaux:
Clique sur → Paramètres


Descends à la rubrique → Saisie automatique
Clique sur → Mots de passe


Enlève /désactive la surbrillance ( En bleu) située à la fin de ces 2 lignes:
- Proposer d'enregistrer les mots de passe
- Connexion automatique


Ferme l 'onglet des Paramètres.
Ferme Google Chrome.
Relance Google Chrome.

Bonus:
Pour accéder à Paramètres, efface tout dans la barre d 'adresse et fais un copier / coller
chrome://settings/
Puis clique droit dans la barre d 'URL → Coller et y accéder

Info pour le profils(Utilisateur)
Le profils est représenté par une icône située face à la barre d 'adresse.
Si tu passe le curseur dessus dessus tu verras une inscription →Vous
Si tu ne la vois pas possible que Chrome ne soit pas à jour, ou bien tu pourrais réinitialiser le navigateur.


Ps: Salut à MPMP10.

A+

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 59102 internautes nous ont dit merci ce mois-ci

Commenter la réponse de pistouri
Messages postés
15021
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
24 août 2019
2308
1
Merci
Bonjour ,
" Activer ou désactiver l'enregistrement des mots de passe
Par défaut, vous êtes invité à enregistrer votre mot de passe dans Chrome. Vous pouvez activer ou désactiver cette option à tout moment.
Sur votre ordinateur, ouvrez Chrome.
En haut à droite du navigateur, cliquez sur Profil Profil puis Mots de passe.
Activez ou désactivez Proposer d'enregistrer les mots de passe
. "
https://support.google.com/chrome/answer/95606?hl=fr&ref_topic=7438325


Merci pour ta réponse MPMP10, mais lorsque j'ouvre Chrome, en haut à droite j'ai trois petits points verticaux, et je n'ai pas les mentions que tu m'indiques ?
MPMP10
Messages postés
15021
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
24 août 2019
2308 > Raphal -
Sur votre ordinateur, ouvrez Chrome.
En haut à droite du navigateur, cliquez sur Profil Profil puis Mots de passe.
Activez ou désactivez Proposer d'enregistrer les mots de passe.
Commenter la réponse de MPMP10
1
Merci
Bonjour Pistouri,
Merci beaucoup pour ta réponse très explicite, j'ai suivi à la lettre ta procédure, apparemment ça marche !
Encore une fois, merci à vous deux d'avoir répondu à mon problème !
Cdlt.
Commenter la réponse de Raphal
Messages postés
11568
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
24 août 2019
2809
0
Merci
De rien.
Je mets la discussion comme résolue.
Bonne fin de journée.
Commenter la réponse de pistouri