Menu

Probléme d'envoi des message avec outlook

Messages postés
6
Date d'inscription
mercredi 22 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-
bonjour tout le monde :
sa fait 3 jour que je n'arrive pas a envoyer des messages par outlook avec plusieurs poste de travaille de mon réseau et ce sur les 3 port 25.26.465, alors que la réception ce passe normalement .
des message d'erreur s'affiche :
port 25 :Envoi du message de test de la messagerie: La connexion au serveur a été interrompue. Si ce problème persiste, contactez l'administrateur du serveur ou le fournisseur de services Internet.

port 465: Envoi du message de test de la messagerie: Le serveur ne prend pas en charge le type de chiffrement de connexion indiqué. Essayez de changer de méthode de chiffrement. Pour obtenir une assistance, contactez l'administrateur du serveur de messagerie ou le fournisseur de services Internet (ISP).

merci pour votre aide.
Afficher la suite 

4 réponses

Messages postés
684
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
25 juin 2019
49
ange-ciel
Messages postés
6
Date d'inscription
mercredi 22 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-
Bonsoir ;
Merci pour votre reponse mais je tien a précise que je travaille dans une entreprise et on utilise outlook sur toutles poste mais le problème ,si que outlook ne peut pas envoyer les messages sur la moitié des pc et l'autre moitié marche bien.
Ce problème est arrivé en même moment sur tout les pc.
Merci pour vos reponse
Commenter la réponse de SerBal22
Messages postés
684
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
25 juin 2019
49
0
Merci
Bonjour ange-ciel,

Le port 25 est un vestige d'un passé lointain lorsque les besoins en sécurité n'arrivaient pas la cheville de ceux de nos jours. A classer au musée de curiosités du passé.

Le port 465 ne se suffit pas à lui-même. Il n'est qu'un des éléments d'un paramétrage de serveur sortant authentifié qui doit obligatoirement comporter tous les éléments indissociables suivants :

Serveur sortant = smtp.xxx.xx (selon fournisseur de messagerie)
Port = 465
SSL coché
Authentification par mot de passe simple (et pas autre chose) Voir les FAI.
Nom d'utilisateur = adresse mail complète.

Le message cité indique "contactez l'administrateur du serveur de messagerie ou le fournisseur de services Internet (ISP)."
Cela a-t-il été fait ?

Il n'est pas impossible que le FAI ait subitement interdit le port 25 pour raisons de sécurité.
ange-ciel
Messages postés
6
Date d'inscription
mercredi 22 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-
Bonjour ;
Oui j'ai deja contacter le FAI rt aussi mon hébergeur de domaine il mont confirmée qu'il ya de problème a leur niveaux.
Et je suis sur de ma configuartion car elle marche sur d'autre poste
Je sais pas si ca vas aidé mai j'ai ouvet gmail sur le meme post dans outlook et ca marche pas je recoit le meme message que l'autre boite.
Commenter la réponse de SerBal22
Messages postés
684
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
25 juin 2019
49
0
Merci
Fais une capture d'écran de ta configuration de serveur sortant (en masquant toute info personnelle et en particulier la partie gauche d'une adresse mail). Qu'on vérifie sur pièces.
ange-ciel
Messages postés
6
Date d'inscription
mercredi 22 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-
Ce que je n'arrive pas a comprendre pourqoui la meme configuration marche sur d'autre poste
SerBal22
Messages postés
684
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
25 juin 2019
49 -
On peut discuter dans le flou à l'infini ! Sans aucune info tangible et utile, j'arrête là ma contribution.
ange-ciel
Messages postés
6
Date d'inscription
mercredi 22 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-



voici les captures de ma configuration .
SerBal22
Messages postés
684
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
25 juin 2019
49 -
ange-ciel,

Pour le serveur entrant POP, utilise le port 995 et coche la case "Ce serveur nécessite une connexion chiffrée (SSL)".
Le nom d'utilisateur doit être l'adresse mail complète.

Le port 110 est aussi "has been" que le port 25 du serveur sortant.
ange-ciel
Messages postés
6
Date d'inscription
mercredi 22 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-
rebonjour;
j'ai déjà essayer cette solution mais j'arrive toujours pas a me connecté, le meme message d'erreur m'afiche

Commenter la réponse de SerBal22
Messages postés
684
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
25 juin 2019
49
0
Merci
Voir avec l'administrateur de "mail.mon domaine" (Quesako ?)
Commenter la réponse de SerBal22