Menu

PC qui "s'éteint"

- - Dernière réponse : Adizen
Messages postés
355
Date d'inscription
mercredi 13 mars 2019
Statut
Membre
Dernière intervention
18 juin 2019
- 19 mai 2019 à 13:20
Bonjour à tous,

Depuis quelques jours mon pc est devenu incontrôlable. Je m'explique, sans raison il a planté en jeu (plus d'affichage et plus de périphériques ces derniers étant éteints). Depuis impossible de garder l'ordi allumé plus de quelques minutes. Autrement dis sans raison apparente mon écran s'éteint ainsi que clavier et souris. Cependant les leds et ventilo tournent toujours dans ma tour.
J'ai tout démonté-remonté, formaté mon HDD, changer la pâte thermique du cpu. Ce qui est étonnant, c'est que je peux accéder au mode sans échec sans coupure...

Si quelqu'un peut m'éclairer sur ce qui peut poser problème...

Merci d'avance...

Config :
Ryzen 1600 / x370 pro carbon / 16 go 2400mhz / HD 7950 / alim 550w
Afficher la suite 

1 réponse

Messages postés
355
Date d'inscription
mercredi 13 mars 2019
Statut
Membre
Dernière intervention
18 juin 2019
16
0
Merci
Salut, je pense que ton alimentation est défectueuse.
J'ai lancé un test power supply avec occt mais je n'obtient que 7-8 fps. C'est normal ? À voir dans la durée du test
Même 3 à 4 fps maintenant. Et le mode sans échec ne permet pas l'accès aux différentes sondes... Donc quasi inutile ????‍♂️
Adizen
Messages postés
355
Date d'inscription
mercredi 13 mars 2019
Statut
Membre
Dernière intervention
18 juin 2019
16 -
Je sais pas ....
Les led EZ Debbug s'allume parfois au niveau cpu et parfois au niveau vga si cela peut t'aider à m'éclairer..
Adizen
Messages postés
355
Date d'inscription
mercredi 13 mars 2019
Statut
Membre
Dernière intervention
18 juin 2019
16 -
Le mieux serait d’aller voir un informaticien...
Commenter la réponse de Adizen