Menu

Probléme pc qui ne s'allume pas

Messages postés
2
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
14 mai 2019
- - Dernière réponse : UnkutEth
Messages postés
1658
Date d'inscription
vendredi 16 novembre 2012
Statut
Membre
Dernière intervention
14 mai 2019
- 14 mai 2019 à 18:15
bonjour,

J'ai voulu monter un pc en achetant les différentes pièces suivantes :

MSI B450M Gaming Plus (Carte mère)
AMD Processeur Ryzen™ 7 1700 (Processeur)
DDR4 HyperX Fury, Noir, 16 Go (2 x 8 Go) (Ram)
MSI Radeon RX 570 ARMOR 8G OC (carte graphique)
Toshiba E300, 2 To (disque dur)
Kolink Aviator M, Noir (boitier pc)

j'utilise une ancienne alimentation que j'avais achetée l'année dernière: la corsaire vs550. J'ai monté le pc tout comme il faut mais, pas moyen de l'allumer. Parfois, quand j' essaie de l'allumer le ventilo du processeur tourne un coup et s'arrête en à peine une seconde. J'ai essayé l'alimentation sur un vieux pc et le pc a fonctionné sans problème, on m'a dit que le problème pouvait quand même provenir de l'alimentation: elle ne serait peut être pas assez puissante pour le pc et donc l'ordinateur se mettrait en mode sécurité et ne s'allumerait pas, qu'en pensez vous? Merci pour vos réponse
Afficher la suite 

Votre réponse

1 réponse

Messages postés
1658
Date d'inscription
vendredi 16 novembre 2012
Statut
Membre
Dernière intervention
14 mai 2019
546
0
Merci
Bonjour,

550w est suffisant normalement pour ta config.. Regarde si tout est bien branché, change la ram de slot ect.. :/
floupe62
Messages postés
2
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
14 mai 2019
-
oui déjà essayé mais aucun résultat :/
merci pour votre réponse.
UnkutEth
Messages postés
1658
Date d'inscription
vendredi 16 novembre 2012
Statut
Membre
Dernière intervention
14 mai 2019
546 -
Peut-être un problème de carte mère alors, plus difficile a vérifier par contre..
Commenter la réponse de UnkutEth