Menu

Mauvais affichage en mode page

Messages postés
2
Date d'inscription
mercredi 11 janvier 2017
Statut
Membre
Dernière intervention
13 mai 2019
- - Dernière réponse :  paspokerface - 18 mai 2019 à 03:49
Bonjour,

Je n'arrive pas à cacher les "lignes" qui apparaîssent à chaque paragraphe, et ce, en tout temps, même si la fonction "Afficher les marques de paragraphes" n'est pas activée.

Je joins une capture d'écran. J'apprécierais un petit coup de main S.V.P. (Je suis désespérément visuelle...)

Merci,

France / Paspokerface



Configuration: Windows / Chrome 74.0.3729.131
Afficher la suite 

Votre réponse

1 réponse

0
Merci
Bonjour Pistouri,

J'avais malheureusement oublié de mentionner que j'utilise la suite Office 10. Peut-être est-ce la raison pour laquelle nous ne nous sommes pas compris. Alors votre conseil utilisant Open Office ne s'applique pas dans mon cas précis.
J'ai plus de 30 ans d'expérience en traitement de texte (suite Office sur Windows) et je travaille toujours en mode Page, avec l'option ''Afficher toutes les marques'' activée. Mais jamais avant cette version-ci, les marques de paragraphes n'étaient affichées par une ''ligne''.
Je suis habituée de travailler avec la marque de paragraphe qui ressemble à un P inversé et noirci, mais ce nouvel affichage de lignes, non!

Auriez-vous d'autres suggestions pour moi?
Commenter la réponse de paspokerface