Menu

Numéro de page ne s'affichent pas [Résolu]

- - Dernière réponse :  lobob - 14 mai 2019 à 10:00
Bonjour,

à la place de mon numéro de page il y a écrit PAGE\*MERGEFORMAT. J'ai vu dans les solution précédente qu'il fallait appuyer sur alt et F9 mais cela ne fonctionne pas. Peut être que les réponses étaient trop ancienne. Quelqu'un pourrait m'aider ?


Configuration: Windows / Edge 18.17763
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
Messages postés
15198
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
23 mai 2019
8436
1
Merci
Bonjour,

C'est toujours la même réponse, valable sur toutes les versions de Word pour Windows.
Recommence en maintenant bien Alt enfoncé pendant que tu appuies sur F9.

m@rina

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 39200 internautes nous ont dit merci ce mois-ci

Commenter la réponse de m@rina
0
Merci
Bonjour,
Merci de ta réponse mais malgré de multiples essaye cela ne fonctionne pas. J'obtiens un message "continuer à taper la séquence de touche de menu d'une version antérieur d'office, ou appuyer sur échap pour annuler". et lorsque j'appuie deux fois c'est le menu "insertion de caractère spéciaux" qui s'ouvre.
Connaissez vous un autre solution ?
m@rina
Messages postés
15198
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
23 mai 2019
8436 -
Clic droit sur le champ => Basculer les codes de champ

ou

Clic sur le champ, puis Maj+F9

ou

Onglet Fichier => Options => Options avancées => Affichage du contenu des documents =>
Décocher l'option "Afficher les codes de champs au lieu de leurs valeurs".

Voilà !
m@rina
Commenter la réponse de lobob
0
Merci
ça à fonctionné ! merci beaucoup !
Commenter la réponse de lobob