Menu

Ordi vraiment lent

Messages postés
10
Date d'inscription
jeudi 1 mars 2018
Statut
Membre
Dernière intervention
12 mai 2019
-
Bonjour,
Je vous expose mon problème, j'ai un ordi portable gamer (MSI GL62m 7rex) et voici sa config :

Système d'exploitation
Microsoft Windows 10 Famille 64 bit (build 10.0.17763)

Carte mère
Micro-Star MS-16J9 :1.0 (BIOS E16J9IMS.31A)

Processeur
Intel Core i5-7300HQ 2,50 GHz U3E1 (Intel64 Family 6 Model 158 Stepping 9)

Mémoire
M471A1K43CB1-CRC Bank 0 (8 Go)

Stockage
HGST HTS541010B7E610 (931,51 Go)

Carte graphique
Carte n° 1 : Intel HD Graphics 630
Carte n° 2 : Nvidia GeForce GTX 1050 Ti

Carte réseau
Carte n° 1 : Qualcomm Atheros AR8171/8175 PCI-E Gigabit Ethernet Controller (NDIS 6.30)
Carte n° 2 : Intel Dual Band Wireless-AC 3168

J'estime cette config plutôt correcte et malgré cela le pc est vraiment extrêmement lent au démarrage et sur la suite de l'utilisation il reste anormalement lent.
Les drivers sont à jour.
Merci de votre aide et j'attends vos questions si vous avez besoins d'infos plus précises.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
26551
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
26 mai 2019
3897
0
Merci
Salut,

Possiblement le disque dur qui provoque les lenteurs au démarrage, mais celle à l'usage ne devrait pas être présente, sauf si :

- Le disque dur est endommagé
- La machine est infectée
- Un peu des deux à la fois...

Vérifie l'intégrité de ton disque dur grâce à CrystalDiskInfo, afin de s'assurer que il ne soit pas en train de rendre l'âme ou dans un état qui commence à être inquiétant. Car ça pourrait expliquer les lenteurs.

Sinon, il faudra vérifier du côté des infections et logiciels inutiles, qui peuvent consommer de la ressource...

Dans ton gestionnaire des tâches, qu'est-ce qu'il te dit sur l'usage du CPU, de la RAM et du disque ?
eliotdb
Messages postés
10
Date d'inscription
jeudi 1 mars 2018
Statut
Membre
Dernière intervention
12 mai 2019
-
Le processeur est entre 5% et 30%, la mémoire environ 45% et le disque entre 5% et montre très vite à 100% quand j'ouvre un programme par exemple.
Je fais le test CrystalDiskInfo et je vous tiens au courant
Merci
eliotdb
Messages postés
10
Date d'inscription
jeudi 1 mars 2018
Statut
Membre
Dernière intervention
12 mai 2019
-
Je vous envoi le rapport CrystalDiskInfo ?
eliotdb
Messages postés
10
Date d'inscription
jeudi 1 mars 2018
Statut
Membre
Dernière intervention
12 mai 2019
-
Le rapport CrystalDiskInfo m'indique un état "correct" du disque, et en ce moment une température de 40°C, après je ne fais rien de spécial sur le pc
Judge_DT
Messages postés
26551
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
26 mai 2019
3897 > eliotdb
Messages postés
10
Date d'inscription
jeudi 1 mars 2018
Statut
Membre
Dernière intervention
12 mai 2019
-
Ok, capture d'écran de CrystalDiskInfo serait bien, car sans valeur difficile de voir ou dire.

Quels sont les processus qui utilisent le plus tes resssurces ? Parce que si le disque est OK et que tu as de grosses lenteurs réellement anormales, il faudra vérifier tout ton système.
Commenter la réponse de Judge_DT