Menu

Mon nouveau PC freeze et reboot sans cesse [Résolu]

Messages postés
6
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
11 mai 2019
- - Dernière réponse : tonytony4444
Messages postés
163
Date d'inscription
samedi 12 avril 2014
Statut
Membre
Dernière intervention
14 mai 2019
- 14 mai 2019 à 22:12
Bonjour, je me suis monté un nouveau PC mais il fait que de freeze sur n’importe quelle application, sur du jeu, sur le bureau bref..

J’ai essayé de changer de disque dur, j’ai testé la ram, avec ou sans la carte graphique, avec ou sans les disques secondaires etc, mais y’a rien a faire et je sèche vraiment ..

Pourtant le matos est tout neuf et j’ai l'habitude de monter des pc .. mais là je vois plus.

Config:
- carte mère Gigabyte Z390 Gaming X
- Processeur Intel Core i5-9600K 4.6 GHz Socket LG1151
- mémoire Corsair Vengeance LPX 16Go (2x8Go)
- ventilo be Quiet! Pure Rock ventilateur de processeur socket 11xx/1366/2011/FMx/AM2/AM3/AM4/FMx
- alim EVGA SuperNOVA 650 G2, 80+ GOLD 650W, Fully Modular, EVGA ECO Mode

Merci d’avance
Afficher la suite 

Votre réponse

1 réponse

Messages postés
163
Date d'inscription
samedi 12 avril 2014
Statut
Membre
Dernière intervention
14 mai 2019
9
0
Merci
Bonjour, lors du montage avez vous bien vérifié le câblage ainsi que le ventilo CPU tourne bien ? également essayez de contrôler la température des composants (carte graphique / cpu) une surchauffe fait mettre en sécurité le pc (freeze/écran bleu). avez vous un ssd ? avez vous vérifié les drivers si ils sont bien a jour ?
tonytony4444
Messages postés
163
Date d'inscription
samedi 12 avril 2014
Statut
Membre
Dernière intervention
14 mai 2019
9 -
Bonjour, effectivement 70°C si c'est au repos il y a une mauvaise conduction entre pâte thermique et processeur ou la partie ventilo n'est pas efficace, je sèche de mon côté aussi... je vais continuer de chercher et vous tiens informé. pour l'alim c'est du courant donc peu importe elle doit passer les standards n'ont pas changé enfin pas a ma connaissance ...
tonytony4444
Messages postés
163
Date d'inscription
samedi 12 avril 2014
Statut
Membre
Dernière intervention
14 mai 2019
9 -
j'ai pu voir que le 9600k chauffait pas mal en burn mais de là a faire freeze la machine je ne comprends pas, peut être voir avec le support d'intel pour faire un échange sous garantie ... sinon 650W peut être un peu juste ?
tonytony4444
Messages postés
163
Date d'inscription
samedi 12 avril 2014
Statut
Membre
Dernière intervention
14 mai 2019
9 -
la fréquence étant assez élevé les 70°C sont normaux si c'est en pleine charge, de plus cette génération a tendance a chauffer plus
Momodenc
Messages postés
6
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
11 mai 2019
-
Bonjour Tony.

Je viens ENFIN de trouver d’où provient mon soucis de freeze intempestif et aléatoire :

c'est soit un défaut d'usine de la carte mère qui freeze quand on pose la RAM en dual chanel .. soit la DDR4 en question qui est défectueuse et tient pas le dual chanel.

J'ai mis mes DDR4 en single et tout baigne, l'ordinateur tourne parfaitement ..

Je vais donc faire le test de ma DDR4 sur l'ordi d'un collègue et voir si ça vient d'un défaut de fabrication de ma DDR ou si ça vient de ma carte mere.

Je renvois soit l'un soit l'autre en garanti dés lundi !

Merci d'avance pour l'aide :)
tonytony4444
Messages postés
163
Date d'inscription
samedi 12 avril 2014
Statut
Membre
Dernière intervention
14 mai 2019
9 -
Bonjour,

merci de votre réponse, les défauts arrivent encore en 2019 malheureusement :(
bon courage pour la suite :)
Commenter la réponse de tonytony4444