Menu

Mon pc s'allume puis s'éteint au bout de 10 seconde puis redemare

- - Dernière réponse : Djé57400
Messages postés
464
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
21 mai 2019
- 8 mai 2019 à 23:04
Bonjour mon pc monté récemment au premiers démarrage s'éteint au bout de 10 seconde puis redémarre en boucle en enlevant la barrette de ram et la cg ça ne change rien les ventilateurs marche très bien.

Config :
Carte mère gigabyte h170-hd3
Carte graphique pny gtx 1060 6go
Processeur Intel core i5 6400t
Alim corsair vs 550
Une barrette de ram de marque inconnu de 8 go

J'ai repris les composants de mon vieille hp pavillon (processeur, DD, ram)
Afficher la suite 

Votre réponse

1 réponse

Messages postés
464
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
21 mai 2019
25
0
Merci
Bonjour,

Vous avez essayer de débrancher la carte graphique ? Si ça fonctionne ça sera tout simplement l'alimentation qui ne suit pas. (pour la CG c'est 450W recommencer juste pour elle, donc 550W on y arrive vite)
Après si il s'éteint toujours en bout de 10sec sans la CG, c'est sent doute un problème de branchement.
Merci de votre réponse oui j'ai testé sans carte graphique et c'est le même résultat je vais vérifier tout les branchement je vous tient au courant
Edit :Après rebranchement ça ne met plus que 30 seconde à redémarrer tout seul en boucle je n'ai aucune idée d'où vient le problème
Djé57400
Messages postés
464
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
21 mai 2019
25 -
Vous avez rebrancher votre CG ? Si oui ré-débranche la et essayer.

Vous arrivez à accéder à votre bios ? Si oui, vérifier que tout les matériel (ram, disque dur, ect...) sont bien pris en charge.

Puis pour finir, vous avez bien mis de la pâte thermique sur le processeur avant de mettre le ventirad ?
Commenter la réponse de Djé57400