Menu

Cpu non connecté ou son initialisation a échoué

Messages postés
9
Date d'inscription
dimanche 28 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
- - Dernière réponse : didmed
Messages postés
2120
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
20 mai 2019
- 8 mai 2019 à 18:54
Bonjour,
Javais déjà posé une question sur ce forum car mon pc "démarre a moitié" (https://www.commentcamarche.net/forum/affich-35998071-mon-pc-demarre-a-moitie-help), mais personne n'est parvenu à m'aider.
En gros mon pc démarre mais sans l'écran.

Entre temps j'ai pu constater que ma carte mère avait une led allumée, qui, d'après la notice, signifie que le
CPU est non connecté ou son initialisation a échoué. Des idées pour remédier à ce problème ?

Merci d'avance.

Configuration: Android / Chrome 73.0.3683.90
Afficher la suite 

Votre réponse

5 réponses

Messages postés
2120
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
20 mai 2019
345
0
Merci
Salut,
pour isoler le problème - vraisemblablement matériel, essaie de démarrer avec:
1- l'alim + la carte-mère avec le proc/vetirad + 1 seule barrette de RAM + l'écran relié au port HDMI de la carte-mère (ou au port DVI de la carte-mère) ET C'EST TOUT !!! > pas de carte graphique ni clavier ni souris ni aucun disque ni SSD ni lecteur/graveur ni clé USB reliés

Question: le BIOS/UEFI s'affiche-t-il ???


@ plus
Commenter la réponse de didmed
Messages postés
2120
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
20 mai 2019
345
0
Merci
Ou - plus exactement: as-tu un message sur l'écran du genre NO BOOT DEVICE FOUND ?
Dreaxe
Messages postés
9
Date d'inscription
dimanche 28 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
Salut,
Mon écran ne sallume pas tout court. Ensuite, les démarches que tu mas conseillé de faire Je les ai déjà faites malheureusement et aucun résultat. Jai même essayé de reset ma carte mère et de changer la pile du bios et le problème persiste.
Et tout cas merci de prendre du temps pour m'aider à résoudre mon problème, et si tu a d'autre conseils n'hésite pas : )
Commenter la réponse de didmed
Messages postés
2120
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
20 mai 2019
345
0
Merci
Salut,
alors, si tu as vérifié toutes les tensions sur le connecteur 24 pins ET sur le connecteur 8 pins alimentant le proc signifiant que l'alim est correcte > carte-mère HS (un ou des MOSFET HS, condensateur HS...)
Dreaxe
Messages postés
9
Date d'inscription
dimanche 28 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
Comment estce que je dois m'y prendre pour vérifier ces connecteurs ? Car tout ce que j'ai fait c'est les débrancher, souffler un coup dessus et les rebrancher.
Au passage, javais sentit un odeur de brûler un jour, provenant de mon ordi, donc est-il possible que mon cpu ai cramé ?
Merci d'avance
Commenter la réponse de didmed
Messages postés
2120
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
20 mai 2019
345
0
Merci
1- Je cite ce que tu as dit dans ce lien:
https://www.commentcamarche.net/forum/affich-35998071-mon-pc-demarre-a-moitie-help

"Après avoir parcouru plusieurs forums, voici ce que j'ai essayé de faire :
-nettoyer les composants
-débrancher le lecteur CD et le disque dur
-vérifier l'alimentation et ses branchements
"
>>> vérifier l'alimentation signifie (pour moi) que tu as vérifié toutes les tensions sur le connecteur 24 pins ET sur le connecteur 8 pins alimentant le proc signifiant que l'alim est correcte (dans le sens où elle délivre les bonnes tensions > pour la stabilité de l'alim, c'est autrement qu'il faut procéder)
> on vérifie les tensions de l'alim (+ 12VCC, -12VCC, +5VCC, 3,3VCC etc...) avec un multimètre





2- "Au passage, javais sentit un odeur de brûler un jour, provenant de mon ordi, donc est-il possible que mon cpu ai cramé ?"
>>> je n'y crois pas trop: l'odeur a du provenir soit de l'alim, soit de la carte-mère
> le seul moyen d'en être sûr étant d'utiliser (dans l'ordre)
A- une autre autre alim
B- un autre processeur

Commenter la réponse de didmed
Messages postés
2120
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
20 mai 2019
345
0
Merci
Voici les tensions à vérifier sur le connecteur 24 pins (avec les couleurs):



sur carte mère:




Commenter la réponse de didmed