Menu

Insertion de photo

Messages postés
4
Date d'inscription
mardi 7 mai 2019
Statut
Membre
Dernière intervention
7 mai 2019
- - Dernière réponse : mirju
Messages postés
4
Date d'inscription
mardi 7 mai 2019
Statut
Membre
Dernière intervention
7 mai 2019
- 7 mai 2019 à 15:08
bonjour, J'insère plusieurs photos dans mon montage video avec iMovie. Comment "marquer" une photo dès qu'elle est déplacée vers la timeline. Pour éviter de l'insérer une 2e fois comment un repère sur cette photo dans la bibliothèque affichée la signalerait comme étant déjà utilisée.
Merci de votre réponse
Afficher la suite 

Votre réponse

4 réponses

Messages postés
36658
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
20 mai 2019
10896
0
Merci
Bonjour,

une bande orange est créée au bas de la video ou photo dès qu'il y a eu un insertion dans la Timeline

https://help.apple.com/imovie/mac/10.1/?lang=fr#/mov42b64e075
extrait :
La vidéo qui a été ajoutée à un projet est marquée en bas d’une bande orange dans le navigateur, pour que vous puissiez identifier d’un coup d’œil les vidéos que vous avez déjà utilisées. Vous pouvez ajouter la même vidéo à autant de projets que vous le voulez
.

C'est pareil pour les photos.

Cordialement.
Commenter la réponse de *_Francis_*
Messages postés
4
Date d'inscription
mardi 7 mai 2019
Statut
Membre
Dernière intervention
7 mai 2019
0
Merci
merci pour votre réponse rapide. La bande orange apparait sans problème sur les vidéos utilisées MAIS pas sur les photos avec la version iMovie version 10.1.11 et mon système d'exploitation Mojave 10.14.4
si je pouvais faire apparaître la bande orange ce serait super...
Cordialement
Commenter la réponse de mirju
Messages postés
36658
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
20 mai 2019
10896
0
Merci
?? je viens de faire le test, et cette bande orange apparait bien chez moi sur les photos comme sur les vidéos. Je suis sous High Sierra, mais avec la même version de iMovie, et chez moi, j'ai bien cette bande orange lorsque j'utilise une photo.... bizarre....
mirju
Messages postés
4
Date d'inscription
mardi 7 mai 2019
Statut
Membre
Dernière intervention
7 mai 2019
-
Je ne sais comment régler ce dysfonctionnement. Merci encore Pour votre aide .
Commenter la réponse de *_Francis_*
Messages postés
36658
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
20 mai 2019
10896
0
Merci
Je ne comprends pas ce qui se passe chez vous, chez moi c'est OK, exemple :




mirju
Messages postés
4
Date d'inscription
mardi 7 mai 2019
Statut
Membre
Dernière intervention
7 mai 2019
-
je ne doute pas du résultat mais sur mon mac cela ne marche pas. Je vais voir avec l'assistance Apple..
Commenter la réponse de *_Francis_*