Menu

Problème démarrage PC [Résolu]

Messages postés
23
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
Bonjour, j'ai un problème avec mon PC. C'est un Asus K31CD(tour). Il y avait de la poussière j'ai donc pris l'initiative de l'enlever en soufflant. J'ai enlever délicatement la barrette de ram puis souffler un peu partout. J'ai remis la barrette. J'ai retirer un câble du disque dur pour enlever la poussière puis je l'ai ré brancher. J'ai débranché deux câble de la Cm que j'ai rebranche par la suite. Mais mon PC ne démarre pas. La Led est allumer du bouton power et les ventilod sont en marche. Le disque dur a l'air de tourner. Je ne sais pas quoi faire.
Merci de avoir lu
Cdt Noah.
Afficher la suite 

Votre réponse

3 réponses

Messages postés
548
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
14 mai 2019
24
0
Merci
bonsoir,

Entendez-vous des bip?
raxos
Messages postés
548
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
14 mai 2019
24 -
peut etre faire de meme avec le disque dur? (coder en quel language si ce n'est pas indiscret)
Elgatros
Messages postés
23
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
Je souhaiterais devenir développeur Web. J'ai commencer par l'HTML5 et CSS 3 et je vais continuer par php mysql et js. Et les frameworks qui vont avec ^^.
raxos
Messages postés
548
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
14 mai 2019
24 -
ah ok parfati :)
debranchage du disque dur un résultat?
Elgatros
Messages postés
23
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
Je te remercie pour le temps que tu a investie afin de répondre à mon problème. Je vais me coucher je m'occuperais du disque dur demain. Et je t'en dirais des nouvelles. Sur ce bonne fin de soirée à toi. Si tu veux ajouté moi sur discord </Elgatros>#4493
Elgatros
Messages postés
23
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
Bonjour après avoir retirer le disque dur et l'avoir remis et redémarrer l'ordinateur rien n'a changer. Je ne comprend pas
Commenter la réponse de raxos
Messages postés
23
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
0
Merci
Si quel qun peut y répondre vous pouvez me répondre ici ou m'ajouter sur discord : </Elgatros >#4493
Commenter la réponse de Elgatros
Messages postés
23
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
8 mai 2019
0
Merci
Bonsoir a tous , le problème a été réglé . Il s'agissait de la pile (2032) du bios qui était HS.

Cdt Elga
Commenter la réponse de Elgatros