Menu

Suite logique d'une formule excel [Résolu]

- - Dernière réponse :  Krax - 6 mai 2019 à 16:56
Bonjour,

Je souhaite reporter la formule =SOMME(D3*D2) à la ligne en dessous en mettant =SOMME(D4*D2) et sur toutes les lignes suivantes.

Comment faire en un seul geste ?

Merci
Afficher la suite 

Votre réponse

2 réponses

Messages postés
41
Date d'inscription
lundi 22 avril 2019
Statut
Membre
Dernière intervention
21 mai 2019
8
0
Merci
Bonjour,
Vous pourriez essayer le formule =d3*$d$2 et copier/coller sur les lignes suivantes. Le mot SOMME ne me parait pas indispensable, ni les parenthèses, si j'ai bien compris.
Cordialement.
Commenter la réponse de victor-92
0
Merci
Merci, 1h que je cherche cette petite bricole :)
Commenter la réponse de Krax