Menu

Ordinateur panne fixe [Résolu]

Messages postés
1
Date d'inscription
lundi 6 mai 2019
Statut
Membre
Dernière intervention
6 mai 2019
- - Dernière réponse :  Aehis - 8 mai 2019 à 17:33
Bonjour, j'ai repris mon ancien ordinateur que je n'ai pas utilisé depuis presque 1 ans, alors voila je prend tout je remet tout a l'intérieur et je demarre l'ordinateur tour s'allume nickel sauf que je n'entend pas le bip, et il n'y a rien sur l'ecran j'ai enlever la carte graphique je l'ai nettoyer un peu je l'ai remi ca ne marche pas, j'ai enlever la pile de la carte mère enlever les rams nettoyer ect, j'ai un bouton rouge qui s'allume je sais pas pourquoi enfin voila ! Merci d'avance pour vos réponses!
Afficher la suite 

Votre réponse

2 réponses

Messages postés
2119
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
19 mai 2019
487
0
Merci
Salut,

c'est quoi le modèle exact de la carte mère ? (on aperçoit Asus)


@ plus
Commenter la réponse de didmed
0
Merci
Bonjour, j'ai trouvé merci :)
baladur13
Messages postés
36680
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
20 mai 2019
8300 -
Salut,
Trouvé quoi ?
Ce genre d'information pourrait, qui sait, servir à d'autres internautes un jour ou l'autre.
Merci pour eux
Il ne faut pas toucher au bouton rouge ça ne sert à rien, il faut juste appuyé deux fois sur le processeur ca va faire clique clique et normalement ça devrait marché, si c'est pas ça c'est que tu dois enlever une par une barre de ram, moi il sais allumer et j'ai deplacer la bar de ram ailleurs et il sais allumer voila voila ^^
Commenter la réponse de Aehis