Menu

0 bytes/s lors de mes téléchargements.

Messages postés
2
Date d'inscription
dimanche 5 mai 2019
Statut
Membre
Dernière intervention
15 mai 2019
- - Dernière réponse :  Tam_1317 - 6 mai 2019 à 04:08
Lors de tous mes téléchargement, peu importe qu'est-ce que je télécharge, dès que je télécharge n'importe quel chose, il y a 0 bytes/s, ou alors très peu de kb/s. J'ai un très bonne connexion, j'ai la fibre, donc je ne comprend pas ce problème. Aidez-moi s'il vous plaît.
Afficher la suite 

Votre réponse

3 réponses

Messages postés
2232
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
23 mai 2019
139
0
Merci
Cela vient peut être du fichier source qui n'est pas suffisamment approvisionné ?
C'est quand j'installe absolument tout
Commenter la réponse de quentin2121
0
Merci
Salut,
En lors d'un transfert sur le réseau local c'est pareil ?
Commenter la réponse de Synopsis
Messages postés
83669
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
24 mai 2019
7557
0
Merci
Salut,
tu télécharges de quelle façon et où ?
Commence par faire un vrai test de débit:
https://testdebit.info/

Quand par exemple je télécharge un jeu sur steam, au tout début c'est bien, mais d'un coup, je fais par exemple 40Kb/s... Quand j'installe la mise à jour d'un jeu, pareil... Partout pareil. Et après de quelle façon je sais pas comment l'expliquer.
Je fais 9-20ms partout normalement. Mais parfois ça augmente vers 200 pour aucune raison, puis ça rebaisse mais c'est pas souvent.
Commenter la réponse de brupala