Menu

Problème concernant le CPL Devolo 1200+

- - Dernière réponse : brupala
Messages postés
83263
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mai 2019
- 3 mai 2019 à 21:02
Bonjour à toutes et tous et merci de venir m'aider pour mon problème, je m'explique : Alors j'était sur mon pc qui est câblé sur une prise CPL murale et mon alimentation de mon pc est branché sur une multiprise.

Donc je joue à lol tranquillement puis la connection se coupe et ma prise CPL commence à clignoter rouge alors que mon autre prise CPL qui est câblé à mon routeur/wifi a un point blanc, et la Windows me marque connexion internet limité, déjà pourquoi limité mais bon, il est actuellement 21h quand ma prise CPL dans me chambre à fini de fonctionner ( point qui clignote rouge ) jusqu'à 22h 30 ( le wifi non câblé s'arrête à 22h 30 et mes 2 frère était sur ce wifi.

Donc un jour après je joue il est 18h et le wifi se coupe pendant 10min comme ça

Puis encore deux jour plus tard il est 23h ( oui c'était un jeudi il y quoi ! xD ) bon… désoler :) donc il est 23h et la connection se coupe 20 à 30 min ( lumière qui clignote rouge ) et puis voilà on est le vendredi 03.05.2019 et je ne sais pas si ce soir le câble internet va marcher, la boule au ventre pour ce soir…

Merci encore de m'aider et désoler pour ce roman.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
83263
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mai 2019
12421
0
Merci
Salut,
La boule au ventre ....
tout ça pour jouer, ya pas de quoi.
Essaie plutôt de débrancher tous les appareils électriques qui pourraient brouiller les modems CPL, et si trop de problèmes, pose un câble direct.
Merci pour ta réponse mais mon routeur/wif est à 30m de mon pc
brupala
Messages postés
83263
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mai 2019
12421 > R0main -
Et ?
un câble ethernet peut faire jusqu'à 100m.
Commenter la réponse de brupala