Menu

Aucunes notifications d’appels

- - Dernière réponse : Julieserviceclientswiko
Messages postés
186
Date d'inscription
jeudi 8 décembre 2016
Statut
Membre
Dernière intervention
13 mai 2019
- 13 mai 2019 à 17:52
Bonjour,
J’ai un petit problème sur le téléphone de ma belle-mère. Elle a un Wiko Lenny 5 et quand elle reçoit un appel (que l’écran soit verrouillé ou pas), rien ne s’affiche.
Je suis aller voir dans les paramètres du téléphone, mais tout est bien cocher pour les notifications et j’ai vider le cache.
J’ai regarder sur internet et toutes les solutions que j’ai trouver jusqu’à présent ne mon pas vraiment aider, le téléphone reste toujours bloquer.
Je vous remercie par avance de votre aide :).
Cordialement.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
40541
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
13 mai 2019
9430
0
Merci
Bonjour

Si tout parait ok au niveau paramètres, le mieux est:
1) vérifier que les données soient bien synchronisées avec son compte sur Google (pour éviter les pertes)
2) de faire une réinitialisation du téléphone
3) remettre les informations de son compte google, qui remettra à jour au niveau données.
Ca résous la plupart des problèmes.

bav

madmyke
Messages postés
40541
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
13 mai 2019
9430 > Deyann -
Dans ce cas, il est possible qu'il soit "défectueux".
Y-a-il au moins la sonnerie ?
Comment pouvez-vous être certain que le téléphone reçoit bien l'appel si on ne voit/n'entend rien ??
Et le téléphone peut-il appeler ?
Le téléphone peux appeler et il sonne mais n’affiche rien. Je vais le ramener au magasin je pense
Je sais qu’il reçoit les appels car ça me marque les appels en absences
madmyke
Messages postés
40541
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
13 mai 2019
9430 -
Peut être lire CE POST qui semble propre à Wiko même si ce n'est pas le même modèle ni la même version.

Idem IC et ailleurs il semble que ce problème ne soit pas isolé.
Re bonjour,
Justement j’ai vu c’est deux postes là :). Mais aucun ne fonctionne. Merci quand même pour votre aide, je vais le renvoyer au SAV de Wiko. Merci pour votre temps.
Cordialement
Commenter la réponse de madmyke
Messages postés
186
Date d'inscription
jeudi 8 décembre 2016
Statut
Membre
Dernière intervention
13 mai 2019
56
0
Merci
Bonjour, pouvez-vous me préciser le nom de votre opérateur ? Puis aller dans Paramètres / Applications et notifications / Notifications / Notifications appli / Téléphone puis vérifier que tout soit bien activé .
Commenter la réponse de Julieserviceclientswiko