Menu

Problème questionnaire google forms réponses vides

Messages postés
4
Date d'inscription
vendredi 20 mai 2016
Statut
Membre
Dernière intervention
24 avril 2019
- - Dernière réponse : bg62
Messages postés
23217
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
20 juin 2019
- 25 avril 2019 à 14:41
Bonjour,

J’ai partagé mon questionnaire Google forms et la surprise est que avec 53 réponses je n’ai eu que 26 réponses... Les autres sont vides ..

Je précise que j’ai mis toutes les questions en obligatoire et que de ce fait impossible d’envoyer le formulaire sans toutes les réponses et pourtant.....

Comment cela se fait il ? Et puis je y remédier ? Est il possible de récupérer les réponses ?

Merci d’avoir pris le temps de lire ma requête
Afficher la suite 

3 réponses

Messages postés
1026
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
20 juin 2019
164
0
Merci
Si vous avez corrigé votre problème pour obligé sur tout les messages à envoyer une réponse après avoir envoyé l'invitation, même si vous l'avez modifier les personnes qui l'ont fait avant n'avais pas cette obligation et donc ils sont restés dans les réponses quand même. Il faudra que vous renvoyer une autre invitation ou alors juste voir les personnes qui n'ont pas répondu pour leur renvoyer la demande.
mhbdz
Messages postés
4
Date d'inscription
vendredi 20 mai 2016
Statut
Membre
Dernière intervention
24 avril 2019
-
J’ai du mal m’exprimer

Avant d’administer Mon questionnaire, les questions étaient déjà obligatoires
Commenter la réponse de baptiste.r1807
Messages postés
4
Date d'inscription
vendredi 20 mai 2016
Statut
Membre
Dernière intervention
24 avril 2019
0
Merci
Je me permets de relancer le sujet, j'ai vraiment besoins des réponses de ce questionnaires et ne trouve aucune information sur internet, ca fait 3 jours que je tourne autour du pot..

Je répète ma problématique : même en mettant les réponses obligatoires, j'ai obtenu des formulaires vides, toutes les questions étaient vides pourtant en bas des questions il y a bien écrit "envoyé avec la date" .... Les réponses vides sont aléatoires dans l'onglet "individuel",

Par exemple : Il peut y avoir 10 personnes qui répondent et ou je vois leur réponses, puis 5 vides, puis 3 remplies puis 7 vides etc....
Commenter la réponse de mhbdz
Messages postés
23217
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
20 juin 2019
1630
0
Merci
reçu ton MP ..
lut :) pas trop d'avis sur la question comme ça au dépourvu ....
faudrait essayer d'en refaire un tout simple pour voir ....
il doit obligatoirement y avoir une étape ou une condition qui n'a pas été bien remplie ... mais quoi ?
( désolé )
ensuite il y a ceci qui est vraiment super si bien maîtrisé : https://kwiksurveys.com/
:)
Commenter la réponse de bg62