Menu

Chaînes du groupe M6 se déprogramment [Résolu]

Messages postés
205
Date d'inscription
samedi 15 novembre 2008
Statut
Membre
Dernière intervention
19 avril 2019
-
Bonsoir à tous.

Quelqu'un peut-il m'aider à comprendre ?

Sur ma télé TUCSON TL2404 (3ans 1/2), suite au changement de canaux TNT du mois de mars et les reprogrammations bien effectuées (plusieurs fois), J'ai bien toutes les chaînes à la fin de celles-ci, mais dès que je mets la télé en mode "veille", J'ai perdu (fenêtre pas de signal) M6 , la 9, 6 ter etc du groupe M6 alors qu'aucune autre chaine ne manque, et de bonne qualité.

Je vous remercie par avance

Afficher la suite 

Votre réponse

2 réponses

Messages postés
67493
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
9 mai 2019
3607
0
Merci
Bonjour,
Essayer de faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.
Mallu
Messages postés
205
Date d'inscription
samedi 15 novembre 2008
Statut
Membre
Dernière intervention
19 avril 2019
18 -
Bonjour Andy.
A chaque "recherche automatique des chaînes", le reset des programmations précédentes se fait systématiquement.
Après chaque recherche automatiques, je confirme que TOUTES les chaînes sans exception sont bien là et bien nettes.

SI je laisse la télé allumée durant X heures, M6 et ses sœurs restent bien présentent en zappant, donc ça me dirait que le signal antenne est bon et constant ?!

Donc ça ouvre la question d'une "pile mémoire interne" , mais par définition, si celle-ci était HS, toutes la vingtaine de chaînes se démémoriseraient automatiquement en "veille" ?

SI je débranche la télé x jours, les chaines autres que M6, 9, 6TER sont bien toujours présentent, donc ça exclu cette 'pile mémoire"

Donc ça revient au point de départ : Pourquoi ce ne sont QUE ces 3/ 4 chaines qui disparaissent ?
Mes photos font voir l'écran 6 TER aussitôt après la recherche, et ensuite, la fenêtre "pas de signal" qui apparait après un passage en veille très court .

Merci de vouloir éclairer ma lanterne quand même

Cordialement
Andy31200
Messages postés
67493
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
9 mai 2019
3607 -
Il y a parfois des mystères...as tu essayé de faire ce que je t'ai recommandé ?
Bonsoir Andy. M'étant absenté, je n'ai repris cette essais que ce soir. Et bonne nouvelle, ce serait bien résolu après avoir refait un retour au mode sortie d'usine etc.
Encore Merci et bon we
Commenter la réponse de Andy31200
Messages postés
67493
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
9 mai 2019
3607
0
Merci
Mais de rien et repasse si autre question, bon WE également et question mise au vert

J'appelle un chat un chat *
     *en Français dans le texte
Commenter la réponse de Andy31200