Menu

Aucun wifi ne s'affiche sur mon ordi [Résolu]

- - Dernière réponse : brupala
Messages postés
83132
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
25 avril 2019
- 17 avril 2019 à 11:14
Bonjour,

J'ai démonter mon pc toshiba satellite pour lui enelver lecrant qui étais casse .je les remer en place le problème si que maintenant je détecte aucun wifi .
Quesque je peut fair .

Merci pour vous info d'avance
Configuration: Android / Chrome 73.0.3683.90
Afficher la suite 

Votre réponse

4 réponses

Messages postés
39673
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
25 avril 2019
8133
0
Merci
Tu as bien rebranché les fils de l'antenne wifi ?

Commenter la réponse de le druide
0
Merci
Je pense que il y avait trois branches que j'ai démente .
1 ) clavier que j'ai remis
2 ) une bête affiche a clepser
3) la dernier que j'ai pas remis et celle de ma souris qui fonction pas déjà je sait pas a ce que cette dernier bronche le wifi aussi en même temps .
Commenter la réponse de mehanabouhali
Messages postés
39673
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
25 avril 2019
8133
0
Merci
les fils de l'antenne se branche sur la carte wifi et sur l'écran c'est tout en haut à coté de la webcam. Normalement tu as 2 fils un noir et un blanc

-
Donc lecrant qui est bronche le wifi
Commenter la réponse de le druide
0
Merci
Donc si j'ai bien compris c'est lecrant qui a les câble de wifi sans l'écran on peut pas avoir le wifi ???
brupala
Messages postés
83132
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
25 avril 2019
12390 -
Salut,
l'antenne plus exactement.
Commenter la réponse de mehanabouhali