Menu

Formule [Résolu]

- - Dernière réponse :  Zeni - 16 avril 2019 à 18:43
Bonjour à toutes et tous,

J'ai une petite formule et je bloque j'ai une colonne de B1 à B6 et une autre en parallèle de C1 à C6, je souhaiterais que lorsque j'insère par exemple X en B2 il me donne le chiffre de la C2 et ainsi de suite. :-)

Quelqu'un peut-il m'aider ?

Merci beauuuuucoup.



Configuration: Windows / Edge 17.17134
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
23845
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
16 avril 2019
5758
1
Merci
et on le prend où, le chiffre de la C2, ou on le met où, ou comment le définit on?
à vous lire
crdlmnt

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 41249 internautes nous ont dit merci ce mois-ci

Oups, navré, dans la cellule E2. :-)
Vaucluse
Messages postés
23845
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
16 avril 2019
5758 -
Alors en E2
=SI(B2="X";C2;"")
crdlmnt
Vaucluse
Messages postés
23845
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
16 avril 2019
5758 -
Pas de quoi
je passe le sujet en résolu
Bonne route
crdlmnt
Commenter la réponse de Vaucluse