Menu

Pas de POST Asus Maximus VI Hero / I5-4690K

-
Bonjour,
Je rencontre aujourd'hui un problème insolite sur ma config perso:

Config fonctionnelle:
I5-4670k
Asus Maximus VI Hero
2x4Go Gskill Ripjaw
2x4Go Corsair Vengeance
nVidia GTX 980Ti

j'ai changé récemment de processeur pour un I5-4690K, mais quand j'ai installé celui-ci ma CM n'as pas affiché de post, avec un Q-code 00 et une vitesse de ventirad anormalement faible...
J'ai naturellement pensé à une défaillance du CPU donc je l'ai testé sur 3 autres CM, toujours avec succès.
J'ai ensuite pensé à un probleme sur ma CM, et je l'ai donc testé avec 2 processeurs, mon ancien i5-4670k et un G3220... et ça marche!
J'avais déja pensé à vérifier la compatibilité de ma CM avec ce CPU, et mis mon BIOS à jour pour cela.

Ma question est donc la suivante:
Mon CPU est bon,
Ma CM est bonne,
Les deux sont compatibles...
Alors pourquoi ça POST pas!!!!

Dans l'attente de l'âme charitable qui viendra à mon secours
Merci d'avance :)
Afficher la suite 

Votre réponse

2 réponses

Messages postés
6374
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
18 avril 2019
3276
0
Merci
Bonjour,
à par qu'il faut que le bios soit en 1504 mini... je vois pas, si tu n'a pas re-testé depuis la 1er fois, bha ré-essaye.

essaye de faire aussi un clean cmos (ça avait fonctionner pour moi pour de la ram)
Bonjour,
BIOS déjà mis à jour avant, et j'ai déjà tenté une trentaine de reset CMOS, par tous les moyens possibles... je vois vraiment plus la.
jumulka
Messages postés
6374
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
18 avril 2019
3276 -
donc elle est en 1603
sur la page de maj bios essaye la "version 2.00.02"
https://www.asus.com/fr/Motherboards/MAXIMUS_VI_HERO/HelpDesk_BIOS

sinon je ne sais pas
> jumulka
Messages postés
6374
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
18 avril 2019
-
Merci, déjà essayé sans effet malheureusement :/ j'ai aussi essayé les 3 dernières versions du bios, pour être sur
Commenter la réponse de jumulka
0
Merci
Bonjour,

Faut mettre à jour le bios est disponible sur le site
https://www.asus.com/fr/Motherboards/MAXIMUS_VI_HERO/HelpDesk_BIOS
Commenter la réponse de BLG56