Menu

Aucun signal sur certaines chaines (TCL)

Messages postés
1
Date d'inscription
samedi 13 avril 2019
Statut
Membre
Dernière intervention
13 avril 2019
- - Dernière réponse : Andy31200
Messages postés
66435
Date d'inscription
mardi 1 octobre 2013
Statut
Expert certifié
Dernière intervention
24 avril 2019
- 13 avril 2019 à 14:15
Bonjour, alors je vous explique mon problème, je viens d'acheter une tv TCL 50DP660, j'effectue une 1re recherche de chaines où je n'en trouve que 21, donc il m'en manquait, j'en fais une seconde et cette fois ci j'en ai 26 donc je me dis que tout est ok.
Je défile les chaines une par une, aucun soucis jusqu'à ce que je tombe sur des chaines comme L'équipe 21, France O, 6Ter, RMC, où j'ai un message "Aucun signal", sinon toutes les autres chaines fonctionnent, l'intensité du signal varie entre 98 et 100%, je ne sais pas d'où cela peut venir.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
66435
Date d'inscription
mardi 1 octobre 2013
Statut
Expert certifié
Dernière intervention
24 avril 2019
3567
0
Merci
Bonjour et bienvenue sur ce forum,

Tu viens d'acheter une TV récente avec donc une prise antenne femelle de 9,52 mm, vérifier que ton câble n'ait pas une ancienne prise coaxiale mâle de 9 mm ( souvent vertes ) qui pourrait " nager " dans la femelle de la TV et faire mauvais contact
Ensuite, vérifier les prises coaxiales, les débrancher et rebrancher plusieurs fois afin d'éliminer une éventuelle oxydation, au besoin, les refaire proprement et attention, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin...
L'antenne à pu bouger également...
Commenter la réponse de Andy31200