Menu

Probleme .NET framwork

Messages postés
2
Date d'inscription
mercredi 21 novembre 2018
Statut
Membre
Dernière intervention
11 avril 2019
-
Bonjour tout le monde
Je fait appel à votre aide aujourd'hui car j'ai un probleme je suit sur w10 pro (custom lite version ) et il se trouve que je suit dans l'impossibilité totale d'installer net framwork 3.5 alors que la version 4.0 est installée de base j'ai un code erreur pour lequel je n'ai trouvé aucune solution sur Google.(8x80070424)
Et je suit vraiment embêté car j'en ai besoin pour pouvoir démarrer un jeu. Donc que ce soit un moyen d'installer la version 3.5 ou un bidouillages pour utiliser la 4.0 ou je sait pas quoi toutes propositions sont acceptés . Merci d'avance et bonne après-midi (ps : désolé si je me suit trompé de section pour ma question mais je n'était pas sur )
Afficher la suite