Menu

Calculé la sum des cellules de excel

- - Dernière réponse : Raymond PENTIER
Messages postés
48651
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 avril 2019
- 10 avril 2019 à 03:39
Bonjour, comment est ce qu'on fait pour calculer la sum des cellules d'un tableau excel svp.
Afficher la suite 

Votre réponse

3 réponses

Messages postés
5285
Date d'inscription
lundi 16 avril 2012
Statut
Contributeur
Dernière intervention
22 avril 2019
796
0
Merci
Bonjour

vous voulez dire SOMME

=SOMME(A1:A15)

fait la somme des quinze cellules de la colonne A
Commenter la réponse de PHILOU10120
Messages postés
48651
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 avril 2019
16123
0
Merci
... et la somme des cellules B3, G9 et P5 avec la formule =B3+G9+P5
Raymond PENTIER
Messages postés
48651
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 avril 2019
16123 -
... ou avec la formule =SOMME(B3;G9;P5)
Commenter la réponse de Raymond PENTIER
Messages postés
48651
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 avril 2019
16123
0
Merci

Commence par bien t'habituer aux premières formules extra-simples qu'on t'a proposées.

Plus tard, quand tu voudras faire la somme de la plage B2:D6, du bout de colonne F4:F10, du bout de ligne A9:C9 et de la cellule D11, tu sauras écrire tout seul la formule
=SOMME(B2:D6;F4:F10;A9:C9;D11)
Commenter la réponse de Raymond PENTIER