Menu

"Ethernet" n'a pas de configuration IP valide

-
Bonjour,
En ce jour je viens vous demander votre aide en effet, ma box a explosé la semaine dernière et ainsi j'ai changé d'opérateur en passant de chez SFR à RED by Sfr, cependant, depuis ce changement plus aucune connexion internet. Étant novice dans l'informatique je vous demande votre aide en vous remerciant d'avance
Cordialement
Afficher la suite 

Votre réponse

3 réponses

Messages postés
83114
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
24 avril 2019
12383
0
Merci
Salut,
as tu vérifié les branchements de ta box, quels voyants as tu ?
Commenter la réponse de brupala
0
Merci
Salut brupala, quand tu fis les branchements, tu parles des quel précisément car en effet la connexion internet marche très bien et quand j'ai connecté mon pc directement au modem aucun soucis c'est seulement quand j'ai ramène mon pc dans ma chambre ( a l'étage) Avec un CPL que le réseau est dit non identifié
brupala
Messages postés
83114
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
24 avril 2019
12383 -
Donc, ce sont tes CPL qui ne fonctionnent pas bien.
Essaie de les réappairer.
Commenter la réponse de Brayan
Messages postés
15
Date d'inscription
vendredi 15 février 2019
Statut
Membre
Dernière intervention
20 avril 2019
1
0
Merci
Je peut te donner 3 méthodes qui marchent pour certaines personnes (pour moi c'est la dernière) :

Méthode 1 : Ouvrir le CMD en tant qu'administrateur,
Taper :
netsh winsock reset
netsh winhttp reset proxy
netsh winhttp reset tracing
netsh winsock reset catalog
netsh int ipv4 reset catalog
netsh int ipv6 reset catalog
  • Redémarrer ton pc*



Méthode 2 :

Désactiver le firewall windows
Redémarrer ton pc
Réactiver le firewall windows
Redémarrer ton pc



Méthode 3 : Ouvrir le CMD en tant qu'administrateur,
Taper :
netsh int ip reset c:/resetlog.txt
  • Redémarrer ton pc*

Commenter la réponse de jarebYT