Menu

Allumage PC

Messages postés
43
Date d'inscription
mercredi 22 août 2012
Statut
Membre
Dernière intervention
20 avril 2019
- - Dernière réponse : DESMEO61
Messages postés
43
Date d'inscription
mercredi 22 août 2012
Statut
Membre
Dernière intervention
20 avril 2019
- 20 avril 2019 à 14:54
Depuis peu je subi le dis-fonctionnement suivant a l'allumage de mon PC: ce dernier reste bloqué sur les pages d'ouverture qui précèdent la page d' inscription du code d'accès. Et une fois cette dernière page enfin atteinte et le code d'accès enregistré mon PC affiche de suite la page d'ouverture habituelle ( Windows 7 ) et l'utilisation peut se faire ensuite a la vitesse normale et sans problème. Pour en revenir au blocage de mise en route, je dois préciser que celui-ci peut durer 15, 30 mn voire plus. Par ailleurs je relève dans le même temps un problème avec mon imprimante (connexion se fait mais impossibilité d'imprimer alors que tout semble correct ). Merci d'avance à qui pourrait m'aider...
Afficher la suite 

Votre réponse

2 réponses

Messages postés
2
Date d'inscription
mardi 9 avril 2019
Statut
Membre
Dernière intervention
20 avril 2019
0
Merci
Avez-vous récemment installé un nouveau pilote et/ou logiciel? Le blocage se fait-il de façon régulière?
DESMEO61
Messages postés
43
Date d'inscription
mercredi 22 août 2012
Statut
Membre
Dernière intervention
20 avril 2019
5 -
Bonjour Necromancien,
Merci pour votre intervention.
En réponse: aucune installation nouvelle sur le PC. Le blocage se fait tous les matins (a chaque allumage du PC - Ce matin j'ai attendu 15mn. Par contre hier hier cà a été beaucoup plus laborieux: il a fallu patienter 3h ! ... En général le blocage dure 15/20 mn ). Une fois en route çà marche normalement ( vitesse, changement de page etc....). J'observe ce derangement depuis 4/5 jours seulement. A noter que je fais le nettoyage de l'historique tous les soirs .......). Cordialement. PS: j'avais répondu dès hier mais pas au bon endroit semble-t'il .....Pour en revenir à mon affaire, ce matin le PC a démarré au bout d'un (petit) quart-d'heure......
Commenter la réponse de Necromancien
Messages postés
43
Date d'inscription
mercredi 22 août 2012
Statut
Membre
Dernière intervention
20 avril 2019
5
0
Merci
Bonjour Necromancien,
Merci pour votre intervention.
En réponse: aucune installation nouvelle sur le PC. Le blocage se fait tous les matins (a chaque allumage du PC - Ce matin j'ai attendu 15mn. Par contre hier hier cà a été beaucoup plus laborieux: il a fallu patienter 3h ! ... En général le blocage dure 15/20 mn ). Une fois en route çà marche normalement ( vitesse, changement de page etc....). J'observe ce derangement depuis 4/5 jours seulement. A noter que je fais le nettoyage de l'historique tous les soirs .......). Cordialement
Necromancien
Messages postés
2
Date d'inscription
mardi 9 avril 2019
Statut
Membre
Dernière intervention
20 avril 2019
-
Pardonnez mon retard...

Éteignez votre PC, débrancher le câble d'alim puis maintenez appuyé le bouton de mise en route du PC pendant environ 15 sec... Ensuite, rebranchez le câble d'alim et mettez en marche votre PC normalement... Dîtes-moi si le problème se répète.

J'ai rencontré ce problèmes deux fois; la première fois, il s'agit d'une de mes barrettes de RAM qui ne se vidait pas correctement suite à une coupure d'électricité... suite à quoi le PC prenait environ 10 min pour démarrer ensuite. La deuxième fois, il s'agissait de la carte vidéo; cependant, à la différence de la première j'entendais également un bip.
DESMEO61
Messages postés
43
Date d'inscription
mercredi 22 août 2012
Statut
Membre
Dernière intervention
20 avril 2019
5 -
Bonjour Necromancien et merci pour votre intervention. J'ai en effet plusieurs fois débranché l'alimentation mais sans résultat , le PC tardant toujours pour s'allumer ( et toujours de un quart d'heure à 45 mn d'attente ....).
Là soudainement et comme par miracle depuis 2/3 jours tout re-fonctionne parfaitement comme avant. Mon PC s'allume à nouveau instantanément !!!!. Comme si j'avais ramassé un virus temporaire! Pourvu que çà dure!
Bien cordialement
Commenter la réponse de DESMEO61