Menu

Bug Affichage lors d'un téléchargement via Google Chrome

Messages postés
27
Date d'inscription
mercredi 15 mai 2013
Statut
Membre
Dernière intervention
10 avril 2019
- - Dernière réponse : T3chN0g3n
Messages postés
776
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
20 avril 2019
- 10 avril 2019 à 18:51
Bonjour, lorsque je télécharge un fichier n'importe quoi via le navigateur Google Chrome uniquement le logo du fichier apparais et non la police ou le rond du chargement. Désolé de mon explication c'est beaucoup plus clair sur un Screenshots ci dessous. Je pense qu'il s'agit d'un bug d'affichage car c'est uniquement sur la barre des téléchargement qui apparais après un téléchargement et non dans l'onglet téléchargement du Google Chrome je le rappel.
Si vous avez déjà eu ce problème j’apprécierais de l'aide merci beaucoup.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
776
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
20 avril 2019
42
0
Merci
Bonjour,

Je vois que vous avez une extension WinRAR ? Essayez de la désactiver et réessayez.

Cdlt.
WunkDead
Messages postés
27
Date d'inscription
mercredi 15 mai 2013
Statut
Membre
Dernière intervention
10 avril 2019
-
Comment ? Le logo WinRAR ici présent c'est juste un fichier en .rar que j'ai télécharger pour l'exemple mais mon problème d'affichage (aucune écriture et plus de rond pour suivre le téléchargement) est présent sur tous les fichiers que je télécharge photo, application , lgociel etc
T3chN0g3n
Messages postés
776
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
20 avril 2019
42 -
Woups OK la présentation est légèrement différente de chez moi (navigateur Brave)
Commenter la réponse de T3chN0g3n
Messages postés
10971
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
22 avril 2019
3283
0
Merci
Bonjour,

Sur ta capture d'écran on distingue un triangle rouge avec point d 'exclamation.
Ce la fait penser à une sécurité comme ton antivirus ou une extension installée dans Chrome

1- Désactive tes extensions une à une pour trouver le coupable.

2- Réinitialise Google Chrome de cette façon:
Passe ResetBrowser
Ou comme ceci
Ps: sauvegarde auparavant tes favoris.
A+
Commenter la réponse de pistouri