Menu

Mon BIOS est bloqué par un mot de passe ! [Fermé]

Messages postés
5
Date d'inscription
dimanche 7 avril 2019
Statut
Membre
Dernière intervention
7 avril 2019
- - Dernière réponse :  PbInformatique1 - 7 avril 2019 à 20:17
Bonjour,

Depuis quelques temps j'ai un gros problème sur mon PC Portable je n'ai plus accès à mon BIOS car j'ai mit un mot de passe avec une mauvaise manip..

Le problème est que je souhaite activer la virtualisation afin de pouvoir lancer des machines virtuelles en 64 bits.

J'ai regardé pleins de tutos, j'ai tout essayé mais rien. J'ai déconnecté la batterie en appuyant par la suite sur le bouton power pour décharger les condensateurs. J'ai aussi changer la pile BIOS mais le mot de passe est toujours là... J'ai même flashé mon BIOS.

Merci
Afficher la suite 

2 réponses

Messages postés
2093
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
23 avril 2019
170
0
Merci
Reste plus qu'à télécharger l'iso de ton OS, créer une clé usb, booter dessus, réparer ton OS sans perte de données, bon courage, mais s'il n'y à pas d'autres solutions !
PbInformatique1
Messages postés
5
Date d'inscription
dimanche 7 avril 2019
Statut
Membre
Dernière intervention
7 avril 2019
-
Je pense pas que cela marche pour un mot de passe BIOS.
Ta technique est je pense utilisé lorsque on a plus son mot de passe windows ou autre (linux, mac os...)
Messages postés
887
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
22 avril 2019
155
0
Merci
Alors la solution de quentin ne sert à rien car... ba déjà si le raccourci n'est pas au démarrage l'installateur ne marchera pas et aussi, en quoi réinstaller le système va activer l'accélèration ?!
La solution ultime que tout le monde devrait connaitre : Enlever la pile du BIOS après avoir déconnecté tout alimentation de la carte mère et attendre 30s à 5min ! (donc hélas il faut le déconnecter mais je crois qu'il y a un outils qui se lance en mode admin qui reset la pile du bios https://www.youtube.com/watch?v=-Qvy1xbYCnE )

baptiste.r1807
Messages postés
887
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
22 avril 2019
155 -
J'ai envoyé un message qui as été supprimé pour je ne sais quelle raison ou il as juste mal été envoyée.
Bref j'avais demandé la version de ton BIOS etc, va dans Information système et copie :
Fabricant de la carte de base
Fabricant
Version du BIOS/Date
PbInformatique1
Messages postés
5
Date d'inscription
dimanche 7 avril 2019
Statut
Membre
Dernière intervention
7 avril 2019
> baptiste.r1807
Messages postés
887
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
22 avril 2019
-
PbInformatique1
Messages postés
5
Date d'inscription
dimanche 7 avril 2019
Statut
Membre
Dernière intervention
7 avril 2019
-
Non je ne l'ai pas, mais même si j'en trouvais une je pense pas que la restauration d'usine va fonctionner, elle va uniquement s'appliquer sur mon OS et ne va pas avoir d'impact sur le BIOS. Tu crois pas ?
quentin2121
Messages postés
2093
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
23 avril 2019
170 -
> quentin2121
Messages postés
2093
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
23 avril 2019
-
Cela ne change rien également le PC me demande le mot de passe BIOS pour y accéder
https://www.noelshack.com/2019-14-7-1554660969-img-20190407-201522.jpg