Menu

Repondeur telephonique [Résolu]

Messages postés
17
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
14 avril 2019
-
bonjour à tous

si quelqu'un peut me donner la solution
j'étais en panne d'ordinateur- graçe à vous résolue
et depuis cette panne le répondeur ne prend plus aucun message et à effacer l'annonce qu'il y avait dessus ! JE PARLE DE MON REPONDEUR SUR SOCLE ainsi que de mon téléphone sur socle. l'annonce c'est effacée.
quelqu'un peut me donner la solution pour le faire remarcher .
MERCI A TOUS
Afficher la suite 

Votre réponse

4 réponses

Messages postés
83044
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 avril 2019
12371
0
Merci
Salut,
Quel modèle précis STP ?
Commenter la réponse de brupala
Messages postés
17
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
14 avril 2019
0
Merci
bjr prupala
le problème est résolu- merci beaucoup
brupala
Messages postés
83044
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 avril 2019
12371 -
ça aurait été sympa pour ceux qui nous lisent d'expliquer comment tu as fait.
Commenter la réponse de piedplat
Messages postés
17
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
14 avril 2019
0
Merci
oui alors j'ai appuyer longtemps sur le bouton éteindre/allumer ensuite sur mode sans échec = entrée
et ça à marché.
SUPER, tout a été débloqué d'un coup -
Commenter la réponse de piedplat
Messages postés
17
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
14 avril 2019
0
Merci
je parle de l'ordinateur le répondeur du téléphone je suis rentré dans menu et j'ai tout reprogrammé.
Merci pour vos bons conseils.
Bonne nuit.
Commenter la réponse de piedplat