Menu

Erreur Formule 1 [Résolu]

Messages postés
35
Date d'inscription
jeudi 21 mars 2019
Statut
Membre
Dernière intervention
6 avril 2019
- - Dernière réponse : warckfar
Messages postés
35
Date d'inscription
jeudi 21 mars 2019
Statut
Membre
Dernière intervention
6 avril 2019
- 6 avril 2019 à 11:31
Bonjour,

Pourquoi quand je marque cette formule :

=SIERREUR(si(AV8+AX8)+((AU8/N8)+AW8);"")

Ben ce validée ?

SVP merci d'avance
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23854
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
18 avril 2019
5759
0
Merci
Bonjour
Votre formule avec SI ne pose aucune condition, mais juste un calcul
soit il n'y a pas de condition et il faut enlever le SI et quelques parenthèses inutiles
=SIERREUR(AV8+AX8+AU8/N8+AW8;"")
ou il y a une condition soit = > ou < et alors il faut écrire
=SIERREUR(SI(AV8+AX8+AU8/N8+AW8=condition???);"")
crdlmnt

warckfar
Messages postés
35
Date d'inscription
jeudi 21 mars 2019
Statut
Membre
Dernière intervention
6 avril 2019
-
mercii
Commenter la réponse de Vaucluse