Menu

Je n’arrive pas à réactiver le wifi sur Windows 7

Messages postés
9
Date d'inscription
dimanche 31 mars 2019
Statut
Membre
Dernière intervention
11 avril 2019
- - Dernière réponse :  Pablo_Cnd - 16 avril 2019 à 17:27
Bonjour,
Depuis hier je n’arrive plus a me connecter à mon wifi je ne sais pas pourquoi lorsque je clique sur résoudre le problème l’ordinateur m’affiche que la fonctionnalité sans fil est désactivé (non corrige)
J’ai essayé des techniques mais qui n’ont pas marché pouvez vous m’aidez svp
Cordialement.
Afficher la suite 

Votre réponse

3 réponses

Messages postés
1733
Date d'inscription
vendredi 2 novembre 2018
Statut
Membre
Dernière intervention
20 avril 2019
200
0
Merci
Bonsoir Pablo_Cnd,

Bienvenue sur le forum de CCM.

Sur ton clavier tu dois avoir le symbole WiFI il ne te reste plus qu'à l'activer par l'appuis ou la touche FN + Touce WiFI.

AIDE : https://fr.wikihow.com/activer-la-connexion-sans-fil-sur-un-ordinateur-portable-HP

En espérant avoir apporter une aide à ta demande.
ChariduP
Messages postés
1733
Date d'inscription
vendredi 2 novembre 2018
Statut
Membre
Dernière intervention
20 avril 2019
200 > Pablo_Cnd
Messages postés
9
Date d'inscription
dimanche 31 mars 2019
Statut
Membre
Dernière intervention
11 avril 2019
-
Envoie-moi la photo depuis ce site : http://www.noelshack.com/
Copie le lien et colle le ici après le téléchargement de la photo.
Pablo_Cnd
Messages postés
9
Date d'inscription
dimanche 31 mars 2019
Statut
Membre
Dernière intervention
11 avril 2019
-
[url=http://www.noelshack.com/2019-13-7-1554058980-image.jpg][img]http://image.noelshack.com/minis/2019/13/7/1554058980-image.png[/img][/url]
ChariduP
Messages postés
1733
Date d'inscription
vendredi 2 novembre 2018
Statut
Membre
Dernière intervention
20 avril 2019
200 > Pablo_Cnd
Messages postés
9
Date d'inscription
dimanche 31 mars 2019
Statut
Membre
Dernière intervention
11 avril 2019
-
Maintiens la touche FN + F12 ou appuis sur F12 directement.
Pablo_Cnd
Messages postés
9
Date d'inscription
dimanche 31 mars 2019
Statut
Membre
Dernière intervention
11 avril 2019
-
Il ne se passe rien
ChariduP
Messages postés
1733
Date d'inscription
vendredi 2 novembre 2018
Statut
Membre
Dernière intervention
20 avril 2019
200 > Pablo_Cnd
Messages postés
9
Date d'inscription
dimanche 31 mars 2019
Statut
Membre
Dernière intervention
11 avril 2019
-
Tente de maintenir les touches FN + F2 et si ça ne fonctionne pas tu dois avoir un bouton sur la façade de ton ordinateur pour activer/désactiver le WiFI.
Commenter la réponse de ChariduP
Messages postés
5261
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
21 avril 2019
1407
0
Merci
Bonjour, ouvre le centre "réseau et partage" soit par le panneau de configuration ou un clic droit sur ton icône réseau ? dans le volet de gauche, clic sur "modifier les paramètres de la carte" regarde si ta carte sans fil est présente et si elle est activée (clic droit sur la carte) si elle est activée, désactive et réactive la, ferme et vérifie si ça fonctionne ?
@+
e.t
Messages postés
5261
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
21 avril 2019
1407 -
Re, as tu essayé par un clic (droit sur ta carte) de l'activer ? as tu un message d'erreur, quelle est-il ?
Pablo_Cnd
Messages postés
9
Date d'inscription
dimanche 31 mars 2019
Statut
Membre
Dernière intervention
11 avril 2019
-
Alors en fait lorsque je vais dans le centre réseau et partage ma carte a une croie rouge je la désactive puis réactivé et rien ne change
e.t
Messages postés
5261
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
21 avril 2019
1407 -
OK, essaye ceci : ouvre une invite de commande, touche Windows+R tape CMD, clic sur CMD et éxécute en mode admin dans la fenêtre qui souvre tape>>>

netsh winsock reset (avec la touche entrée après chaque commande !)

netsh winhttp reset proxy

netsh winhttp reset tracing

netsh winsock reset catalog

netsh int ip reset all

netsh int ipv4 reset catalog

netsh int ipv6 reset catalog

Redémarre le pc.
Je viens de faire ça mais il ne se passe rien
Commenter la réponse de e.t
Messages postés
7966
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
22 avril 2019
1318
0
Merci
Bonjour.

Juste en passant . . . Contrôlez dans le gestionnaire de périphériques s'il n'y a pas de triangle jaune avec point d'exclamation dans réseau et wifi.

A + . . .
Pablo_Cnd
Messages postés
9
Date d'inscription
dimanche 31 mars 2019
Statut
Membre
Dernière intervention
11 avril 2019
-
Non il n’y en a pas Ce sont juste des croie rouge
Jojolaguitare
Messages postés
7966
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
22 avril 2019
1318 -
Et en supprimant le pilote Wifi puis en redémarrant le PC cela donne quoi ?

A + . . .
Commenter la réponse de Jojolaguitare