Cache de chrome [Résolu]

Messages postés
18
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
28 mars 2019
- - Dernière réponse : zipe31
Messages postés
36759
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
19 août 2019
- 28 mars 2019 à 18:36
Bonjour,

j'ai un soucis inattendu avec chrome (sous Ubuntu mais j'imagine que ce n'est pas le problème).
Ce matin j'avais 2 problèmes:
- le premier c'est que les impressions étaient interminables
- le 2° c'est que je ne parvenais pas à afficher la page d'un de mes sites, je revenais systématiquement sur une page 404, alors le problème de page inexistante était corrigé. Aucun probleme pour accéder à cette page depuis un autre ordinateur, ni sur celui-ci depuis firefox.

Pour régler ces soucis, j'ai commencé par vider le cache de chrome, aucun effet.
Du coup j'ai carrément supprimer le dossier ~/.config/google-chrome.
Depuis l'impression est redevenue fluide, mais chrome persiste à m'afficher la page 404 au lieu de la page demandée !

Ou chrome cache t'il un autre cache ??
Afficher la suite 

1 réponse

Messages postés
18
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
28 mars 2019
0
Merci
Je me répond à moi meme, je l'ai trouvé.
C'est dans ~/.cache/google-chrome
zipe31
Messages postés
36759
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
19 août 2019
3866 -
Salut,

Merci du retour.
Commenter la réponse de cristoc