Menu

Désactivation du panneau d'affichage des messages

Messages postés
4
Date d'inscription
samedi 23 mars 2019
Statut
Membre
Dernière intervention
23 mars 2019
- - Dernière réponse : dubcek
Messages postés
17740
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
24 juin 2019
- 23 mars 2019 à 14:50
Bonjour,

J'utilise la version 60.6.0 de Thundurbird et je rencontre le problème suivant :
Je voudrais supprimer de façon permanente le panneau d'affichage des messages.
Au lancement, si je clique sur F8 il disparait bien, mais revient systématiquement au démarrage.
Existe t-il un paramètre à positionner ?

Merci d'avance pour votre aide

Configuration: Windows / Firefox 66.0
Afficher la suite 

6 réponses

Messages postés
684
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
25 juin 2019
49
0
Merci
Bonjour,

Clique sur "Affichage / Disposition" et décoche la case "Panneau d'affichage des messages"

Commenter la réponse de SerBal22
Messages postés
4
Date d'inscription
samedi 23 mars 2019
Statut
Membre
Dernière intervention
23 mars 2019
0
Merci
Bonjour,

merci pour cette réponse, mais la touche F8 ou le décochage de cette option dans "Affichage" n'a qu'un effet temporaire et cette option n'est pas conservée.
A chaque démarrage, le panneau d'affichage des messages est de nouveau activé.
Commenter la réponse de Bernard74_8784
Messages postés
684
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
25 juin 2019
49
0
Merci
Ce n'est pas normal. Les paramètres sont en principe enregistrés dans le profil et Thunderbird redémarra exactement dans l'état ou il était au moment de sa fermeture. C'est le cas chez moi, avec la même version.

Après recherche je n'ai rien trouvé d'autre que ce fil :
https://forums.mozfr.org/viewtopic.php?t=123633

Je donne ma langue au chat !
Commenter la réponse de SerBal22
Messages postés
17740
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
24 juin 2019
4354
0
Merci
hello
essayer en mode sans échec, meu Aide : ? -> Redémarrer avec les modules désactivés
Bernard74_8784
Messages postés
4
Date d'inscription
samedi 23 mars 2019
Statut
Membre
Dernière intervention
23 mars 2019
-
J'ai déjà essayé
Commenter la réponse de dubcek
Messages postés
4
Date d'inscription
samedi 23 mars 2019
Statut
Membre
Dernière intervention
23 mars 2019
0
Merci
Bonjour,

J'ai déjà vu ce fil.
J'ai ce problème sur deux machines, une en Windows 10 pro et l'autre en Windows 10 familial
Commenter la réponse de Bernard74_8784
Messages postés
17740
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
24 juin 2019
4354
0
Merci
essayer
- Aide/? (menu en haut à droite) -> Informations de dépannage -> Dossier de profil -> Ouvrir le dossier correspondant
- fermer Thunderbird
- renommer le fichier xulstore.json en zzzxulstore.json
- redémarrer Thunderbird
- tester F8
Commenter la réponse de dubcek