Menu

Téléphone gigaset [Résolu]

Messages postés
107
Date d'inscription
dimanche 31 janvier 2010
Statut
Membre
Dernière intervention
12 avril 2019
- - Dernière réponse : baladur13
Messages postés
36471
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
22 avril 2019
- 12 avril 2019 à 13:30
Bonjour,
j' ai un telph gigaset AS405 trio depuis 2013, jusque là aucun souci mais aujourd'hui, problème: le combiné qui est la base ( int 1 ) fonctionne très bien int 2 ,et int 3 ont une sonnerie très faible le 3 est au sous sol le 2 au rez de jardin , le 1 à l' étage. l' affichage de la réception est activé.pouvez vous m' aider ? je vous remercie d' avance.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
36471
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
22 avril 2019
8219
0
Merci
Bonjour,
l' affichage de la réception est activé Que doit-on comprendre par là ?

Comment est réglé le volume de la sonnerie sur ces deux appareils enroués ?
Extrait de la notice en page 13
La notice : https://gse.gigaset.com/fileadmin/gigaset/images/CustomerCare/Manuals/A4x/A415_A415A_Call_Block/A31008-M2501-F101-1-2X19_01-04-2018_fr_CH.pdf
liwei
Messages postés
107
Date d'inscription
dimanche 31 janvier 2010
Statut
Membre
Dernière intervention
12 avril 2019
2 -
bonjour je vous demande de m' excuser je crois ne pas vous avoir remercié le problème était résolu cordialement
baladur13
Messages postés
36471
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
22 avril 2019
8219 -
Commenter la réponse de baladur13