Menu

Mon samsung J8 ne s'allume plus [Résolu]

Messages postés
3
Date d'inscription
vendredi 15 mars 2019
Dernière intervention
16 mars 2019
- - Dernière réponse : Pierr10
Messages postés
1974
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
21 mars 2019
- 16 mars 2019 à 10:14
Bonsoirr a tous,

je suis nouvelle sur ce forum pour savoir. ^^
Mon probleme est que j'ai un samsung J8 et depuis le debut de la jounée il marchais tres bien, c'est sur le chemin pour rentrer chez moi que j'ai remarqué que l'écran ne s'allume plus.
Avez vous une solution a part changer l'écran ?
Merci d'avance ????????


c'est quoi ca ????
Configuration: Windows / Chrome 72.0.3626.121
Afficher la suite 

Votre réponse

1 réponse

Messages postés
1974
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
21 mars 2019
410
0
Merci
Bonsoir,

Ce n'est pas forcément un problème d'écran. Ça peut être la batterie.
Mettez le téléphone en charge et essayez de l'allumer pendant qu'il se charge.
Ol-olivia
Messages postés
3
Date d'inscription
vendredi 15 mars 2019
Dernière intervention
16 mars 2019
-
Il était chargé depuis le matin, et il ne se decharge jamais avant 22h.
Il n'a eu aucun accident, il n'a pas été mouiller, rien et juste dún coup il ne s'alumait plus.
Mes alarmes sonne mais le téléphone lui même ne s'allume plus.
Pierr10
Messages postés
1974
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
21 mars 2019
410 > Ol-olivia
Messages postés
3
Date d'inscription
vendredi 15 mars 2019
Dernière intervention
16 mars 2019
-
Bonjour,

Ça peut être n'importe quoi : mauvais contact, écran défectueux.
Donc voyez avec le SAV.
Ol-olivia
Messages postés
3
Date d'inscription
vendredi 15 mars 2019
Dernière intervention
16 mars 2019
-
ok je le ferai lundi
mercii
Pierr10
Messages postés
1974
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
21 mars 2019
410 > Ol-olivia
Messages postés
3
Date d'inscription
vendredi 15 mars 2019
Dernière intervention
16 mars 2019
-
Je n'ai pas posé la question élémentaire : Avez-vous fait un appui long sur la touche M/A, comme pour le mettre en marche ?
Commenter la réponse de Pierr10