Menu

PDO

Messages postés
1
Date d'inscription
jeudi 14 mars 2019
Dernière intervention
14 mars 2019
- - Dernière réponse : jordane45
Messages postés
24947
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
15 mars 2019
- 14 mars 2019 à 13:45
Salut l'equipe! Juste savoir si je peux utiliser quelle version de wampserveur pour que l'extension PDO fonctionne correctement!
Afficher la suite 

Votre réponse

1 réponse

Messages postés
24947
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
15 mars 2019
1893
0
Merci
Bonjour
Il suffit d'avoir une version php > 5.1
De toutes façons, aujourd'hui on utilise au minimum php 7...

Commenter la réponse de jordane45