Menu

Petit probleme d'emplacement réseau

Messages postés
11
Date d'inscription
mercredi 8 juillet 2015
Dernière intervention
14 mars 2019
- - Dernière réponse : F4NT0M
Messages postés
11
Date d'inscription
mercredi 8 juillet 2015
Dernière intervention
14 mars 2019
- 14 mars 2019 à 16:18
Salut à tous,

j'ai un petit problème, j'ai configuré samba sur un pc portable pour faire un serveur de stockage, normalement tout devrais marcher mais je ne le trouve pas dans la parti réseau de l'explorateur de fichier ..

je passe par mon téléphone pour internet (partage de connexion du pauvre) donc mon pc portable (serveur) est en wifi et mon pc fixe (client) en wifi, je ne sais pas si ça joues ou pas ..

help ^^"
Afficher la suite 

Votre réponse

1 réponse

Messages postés
107
Date d'inscription
vendredi 3 août 2018
Dernière intervention
14 mars 2019
23
0
Merci
Bonjour,

SI je comprends bien vous avez votre serveur Samba ainsi que votre PC fixe en Wifi grâce au partage de connexion de votre téléphone ?
F4NT0M
Messages postés
11
Date d'inscription
mercredi 8 juillet 2015
Dernière intervention
14 mars 2019
-
Mon telephone est branché a mon pc fixe et le serveur est en wifi
Atryon
Messages postés
107
Date d'inscription
vendredi 3 août 2018
Dernière intervention
14 mars 2019
23 -
Vous êtes actuellement sur le même réseau entre votre Samba et votre PC fixe ? ...
F4NT0M
Messages postés
11
Date d'inscription
mercredi 8 juillet 2015
Dernière intervention
14 mars 2019
-
normalement oui, j'arrive a détecter mon pc portable (serveur samba) grâce a une analyse réseau de mon antivirus mais je n'arrive pas a y accéder par l'explorateur.
Commenter la réponse de Atryon